<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis20099"
      data-numeric-id="20099"
       data-short-id="rLBgye"
      data-type="standard"
      data-published="1551689701000"
      data-modified="1551721600000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="avavis"
      data-tags="KNM «Helge Ingstad»"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1551709647">

<title>Om seks veker skal ho sjøsetjast - om alt går etter planen - Askøyværingen</title>
<meta property="og:title" content="Om seks veker skal ho sjøsetjast - om alt går etter planen">
<meta name="twitter:title" content="Om seks veker skal ho sjøsetjast - om alt går etter planen">

<meta name="description" content=" Framtida til krigsskipet er likevel uklar. ">
<meta property="og:description" content=" Framtida til krigsskipet er likevel uklar. ">
<meta name="twitter:description" content=" Framtida til krigsskipet er likevel uklar. ">

<meta property="og:url" content="https://www.av-avis.no/article/avavis-rLBgye.html">
<meta name="twitter:url" content="https://www.av-avis.no/article/avavis-rLBgye.html">

<meta property="og:image" content="https://www.av-avis.no/images/c17aa060-f226-47e6-89f7-5ab11d3e41e6?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.av-avis.no/images/c17aa060-f226-47e6-89f7-5ab11d3e41e6?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1551709418.css"/>

<link rel="shortcut icon" href="/public/favicon@1551709419.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1551709418.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1551709418.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1551709418.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1551709418.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1551709418.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1551709418.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1551709412.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1551709418.js"></script>

</head>
<body class="pub-avavis article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.av-avis.no/tag/Podcast">AvPod</a></li>
                              <li><a href="http://www.av-avis.no/avtv/">AvTv</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/nyheter/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/tag/Podcast" class="">AvPod</a></li>
                                            <li><a href="http://www.av-avis.no/avtv/" class="">AvTv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/Fa-frem-meningene-dine-i-Askoyvaringen-15452b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.av-avis.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Sport</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/#tipsOss">Tips oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.av-avis.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.av-avis.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Vårtilbud!","url":"https://kundeportal.av-avis.no/vintertilbud-19/?referer=AVAVIS-u-u_coreheader-btn_nocontent_1903VINTER"}},"name":"Askøyværingen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-avavis icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Om seks veker skal ho sj&#xF8;setjast - om alt g&#xE5;r etter planen</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-03-04T17:46:40Z">04.mar.2019 18:46</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-03-04T08:55:01Z">04.mar.2019 09:55</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.av-avis.no/images/c17aa060-f226-47e6-89f7-5ab11d3e41e6?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.av-avis.no/images/c17aa060-f226-47e6-89f7-5ab11d3e41e6?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1602" data-original-height="1068" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Fregatten st&#xE5;r no p&#xE5; lekter p&#xE5; Haakonsvern.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Jakob Østheim/Forsvaret
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1903VINTER" data-medium="salesposter" data-articleId="{{article_id}}"
    class="av-avis-salesposter snoam__w-full salesposter snoam__mx-auto">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div
            class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><label
                            for="salesposter_collapsible"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span
                                class="snoam__no-underline">Abonnent?</span></label></div>
                </div><input type="checkbox" id="salesposter_collapsible" />
                <div class="container__9xrBP">
                    <div
                        class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner
                                ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div
                        class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                href="https://payment.schibsted.no/oauth/authorize">Logg inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-light-grey snoam__pb-10">
            <div
                class="snoam__relative snoam__flex snoam__flex-col snoam__items-center snoam__bg-deep-red snoam__text-white">
                <h1 class="snoam__font-georgia snoam__text-2xxl md__snoam__text-4xxl snoam__text-center snoam__mt-8" style="font-weight: 100;">
                    Prøv Askøyværingen <span class="snoam__block md__snoam__inline">i 5 uker for 5 kroner!</span></h1>
                <p class="snoam__font-arial snoam__text-lg ms__snoam__2xl snoam__mb-6 md__snoam__mb-10">Ingen
                    bindingstid!</p>
                <div
                    class="triangle__1-mOF snoam__absolute snoam__pin-b snoam__pin-l snoam__pin-r snoam__mx-auto snoam__bg-deep-red snoam__w-8 snoam__h-8">
                </div>
            </div>
            <h2 class="snoam__text-center snoam__font-arial snoam__text-lg md__snoam__text-2xxl snoam__m-8 snoam__py-4">
                Hvordan ønsker du å lese Askøyværingen?</h2>
            <div class="snoam__flex snoam__flex-col md__snoam__flex-row snoam__items-center snoam__justify-center">
                <div
                    class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__shadow-md snoam___flex snoam__items-between hover__snoam__shadow-lg snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__overflow-visible">
                    <div class="snoam__absolute snoam__flex snoam__items-center snoam__text-center snoam__font-arial snoam__pin-x md__snoam__mr-4 snoam__pin-t snoam__mx-auto snoam__rounded-full snoam__bg-deep-red snoam__w-20 snoam__h-20 snoam__text-white snoam__text-base"
                        style="top:-2.5rem">Mest for pengene</div><a data-product="Digital"
                        href="//kundeweb.av-avis.no/s/ff/products/2193/start?redirect_uri={{redirect_uri_url_encoded}}"
                        class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer btn buy-btn"></a>
                    <div class="snoam__mt-8">
                        <h3
                            class="snoam__pl-3 snoam__py-4 snoam__m-0 snoam__font-serif snoam__font-medium snoam__text-xl lg__snoam__text-2xl snoam__text-center">
                            Digital tilgang + avis</h3>
                    </div>
                    <div class="snoam__px-4 snoam__py-6 snoam__flex snoam__flex-col snoam__justify-between"
                        style="min-height:280px">
                        <div class="snoam__full-w">
                            <ul class="snoam__pl-0 snoam__mt-0 snoam__ml-0 snoam__text-lg" style="list-style:none">
                                <li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img
                                        src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg"
                                        class="snoam__w-6 snoam__mr-2" />Papiravis hver torsdag</li>
                                <li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img
                                        src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg"
                                        class="snoam__w-6 snoam__mr-2" />Alt innhold på av-avis.no</li>
                                <li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img
                                        src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg"
                                        class="snoam__w-6 snoam__mr-2" />E-avis hver torsdag</li>
                            </ul>
                        </div>
                        <div class="snoam__flex snoam__flex-col snoam__items-center snoam__justify-center snoam__mt-8">
                            <a style="color:black" data-product="Digital"
                                href="//kundeweb.av-avis.no/s/ff/products/2193"
                                class="snoam__bg-deep-red snoam__text-lg snoam__rounded-lg snoam__mb-2 buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-white snoam__py-3 snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline buy-btn track-referer">5
                                uker for 5 kroner</a><span class="snoam__text-xs">Ordinærpris 149,-/mnd.</span></div>
                    </div>
                </div>
                <div
                    class="salesposter__product-card snoam__w-1/3 snoam__mx-4 snoam__relative snoam__bg-white snoam__shadow-md snoam___flex snoam__items-between hover__snoam__shadow-lg snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__overflow-visible">
                    <a data-product="Digital"
                        href="//kundeweb.av-avis.no/s/ff/products/2192/start?redirect_uri={{redirect_uri_url_encoded}}"
                        class="snoam__absolute snoam__absolute snoam__pin snoam__z-50 track-referer btn buy-btn"></a>
                    <div class="snoam__mt-8">
                        <h3
                            class="snoam__pl-3 snoam__py-4 snoam__m-0 snoam__font-serif snoam__font-medium snoam__text-xl lg__snoam__text-2xl snoam__text-center">
                            Digital tilgang</h3>
                    </div>
                    <div class="snoam__px-4 snoam__py-6 snoam__flex snoam__flex-col snoam__justify-between"
                        style="min-height:280px">
                        <div class="snoam__full-w">
                            <ul class="snoam__pl-0 snoam__mt-0 snoam__ml-0 snoam__text-lg" style="list-style:none">
                                <li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img
                                        src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg"
                                        class="snoam__w-6 snoam__mr-2" />Alt innhold på av-avis.no</li>
                                <li class="snoam__pb-1 snoam__flex snoam__items-center snoam__text-base"><img
                                        src="//snotech-media.s3.amazonaws.com/kundeportalen/ikon/check.svg"
                                        class="snoam__w-6 snoam__mr-2" />E-avis hver torsdag</li>
                            </ul>
                        </div>
                        <div class="snoam__flex snoam__flex-col snoam__items-center snoam__justify-center snoam__mt-8">
                            <a style="color:black" data-product="Digital"
                                href="//kundeweb.av-avis.no/s/ff/products/2192"
                                class="snoam__bg-deep-red snoam__text-lg snoam__rounded-lg snoam__mb-2 buttonLink__UH2BF snoam__leading-none snoam__w-48 snoam__text-white snoam__py-3 snoam__text-lg snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline buy-btn track-referer">5
                                uker for 5 kroner</a><span class="snoam__text-xs">Ordinærpris 139,-/mnd.</span></div>
                    </div>
                </div>
            </div>
        </article>
    </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column">
        <h5 class="fst-Footer_Header">TIPS OSS</h5>
        <section class="fst-Footer_Section">
          AV er avhengig av god hjelp fra
          publikum for å holde seg oppdatert
          på det som skjer på Askøy.
          Ring oss gjerne på <strong>56 15 28 00</strong>
        </section>
        <section class="fst-Footer_Section">
        Du kan også sende tips via sms.
        <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Bruker du Twitter?</strong>
        <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
        får vi dine tips også.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Fakturainformasjon</strong>
        <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
        <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
        <div>Organisasjonsnummer: 939 541 667 MVA</div>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <section class="fst-Footer_Section">
        <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
        <ul class="fst-Footer_List">
          <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
          <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
        </ul>
      </section>
      <section class="fst-Footer_Section">
        <strong>E-post</strong>
        <ul class="fst-Footer_List">
          <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
        </ul>
      </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>
      <section class="fst-Footer_Section">
        Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
        eller ring Askøyværingen på 56 15 28 00<br>
      </section>
         
      <section class="fst-Footer_Section">
        <ul class="fst-Footer_List">
          <li>
            Ansvarlig redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
          </li>
          <li>
            <a class="privacy" href="https://kundeportal.av-avis.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
          </li>
          <li>
            <a class="privacy" href="https://kundeportal.av-avis.no/1243-2/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>

      <section class="fst-Footer_Section pfu">
        <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
      </section>

      <section class="fst-Footer_Socials fst-Footer_Section">
        <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
          <span class="icon-twitter"></span>
        </a>
        <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
          <span class="icon-facebook"></span>
        </a>
      </section>
    </div>
  </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1551709418.js"
        data-paywall-apiUrl="https://www.av-avis.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284a90421c7a5602000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.av-avis.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="rLBgye" 
        data-paywall-publication="avavis"
        data-paywall-publishDate="2019-03-04T08:55:01+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
