<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Nå er de i gang igjen </title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Slik vil handlesentrene hjelpe de som ikke får besøkt dem. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.av-avis.no/nyheter/i/oAKbAm/naa-er-de-i-gang-igjen"/><meta data-react-helmet="true" property="og:title" content="Nå er de i gang igjen "/><meta data-react-helmet="true" property="twitter:title" content="Nå er de i gang igjen "/><meta data-react-helmet="true" property="og:description" content="Slik vil handlesentrene hjelpe de som ikke får besøkt dem. "/><meta data-react-helmet="true" property="twitter:description" content="Slik vil handlesentrene hjelpe de som ikke får besøkt dem. "/><meta data-react-helmet="true" property="fb:app_id" content="596803743742521"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=995&w=1900&s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=995&w=1900&s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.av-avis.no/nyheter/i/oAKbAm/naa-er-de-i-gang-igjen"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'ad3111f7-3e4a-49e1-ab11-d6983403f287',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nå er de i gang igjen ","datePublished":"2020-11-30T05:57:09Z","dateModified":"2020-11-30T05:57:24Z","articleSection":"Nyheter","description":"Slik vil handlesentrene hjelpe de som ikke får besøkt dem. ","keywords":"","image":{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=995&w=1900&s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Jan Erik Storebø"}],"mainEntityOfPage":"https://www.av-avis.no/nyheter/i/oAKbAm/naa-er-de-i-gang-igjen"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,149,150,204,203,8,2,216]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ffc44111.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.e3e574b9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6f316dc7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.57274040.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.1d8fd00c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.7c6668d1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.297b397b.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.39f29038.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.756a95a5.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~7b37321c.7361628a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.d26bf294.m.js" type="module"></script><script src="/cnp-assets/runtime.e5766296.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5a9d7f6e.js" defer nomodule></script>
<script src="/cnp-assets/main.55c506de.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.18462f58.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.418bb2c0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.9752b9c7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.98d61c19.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.5624a9ac.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.a2b2dc48.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~7b37321c.7361628a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.bb66d491.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.6f316dc7.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"tags":[],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter","tags":""},"comments":"automatic","presentationType":"news","googleTitle":"Nå er de i gang igjen ","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter"],"title":"Nå er de i gang igjen ","id":"oAKbAm"},"section":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"promotionContent":{"description":{"value":"Slik vil handlesentrene hjelpe de som ikke får besøkt dem. "},"imageAsset":{"id":"4d389520-6eb5-454d-9ab0-d17aadc3f5db","size":{"width":4032,"height":3024},"urls":[{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=52&w=100&s=d969f43aff6d98c308c770f5262a32840cdd24fc","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=105&w=200&s=804b0060c4b474df027d9d1f5fc3276b5ce00295","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=251&w=480&s=eabffcb1800b189f5604c0a43f7e3106640b5579","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=419&w=800&s=52abd504da313f67d1435e0a7742e110575ec7d8","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=536&w=1024&s=0a425a83cdf41611114e24048cac2fe72dbd65cc","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=754&w=1440&s=ee45ae4eb3d9be3b3ceb8f234f4224958faa9f70","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&h=995&w=1900&s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363","width":1900,"height":995}]},"title":{"value":"Nå er de i gang igjen "}},"newsroom":"askoyvaringen","changes":{"created":"2020-11-25T09:17:03Z","updated":"2020-11-30T05:57:24Z","firstPublished":"2020-11-30T05:57:09Z","published":"2020-11-30T05:57:09Z"},"authors":[{"id":"980c627c-9204-43f2-9e6c-7b9d9a0f9bae","title":"Jan Erik Storebø","description":"","contacts":[{"type":"email","value":"jan.erik.storebo@av-avis.no"},{"type":"other","value":"924 01 723"}],"image":"a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca","imageAsset":{"id":"a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca","urls":[{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=100&w=100&s=4643a36ed1dde9b77454d4a1ddb3bde736331c13","width":100,"height":100},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=200&w=200&s=757e1576aecc83225c068540b84fa9c3d8f115ef","width":200,"height":200},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=480&w=480&s=9522b85d3caf558efa25b871c1a4f2b2fa18b12b","width":480,"height":480},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=800&w=800&s=2fa1ca320f2bb88a339a8f56d7cac73fc81d5c7f","width":800,"height":800},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=1024&w=1024&s=b204bddf1bc3953746b7e7224def32e4a8a1ff3a","width":1024,"height":1024},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=1440&w=1440&s=9aa4bd9adaf05bc3b2ba6d988ecc456d7adc937c","width":1440,"height":1440},{"url":"https://premium.vgc.no/v2/images/author/a9aaf4e1-e0c8-4347-9fdc-30c3e8c07fca?fit=crop&h=1900&w=1900&s=41d1b78c540d663bb1638af1992cb49d464f8726","width":1900,"height":1900}]},"slug":"jan-erik-storeboe"}],"tags":[],"isTwoColumn":false,"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="x38h4d">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</style><div class="default"><style data-emotion-css="h2wt6x">.css-h2wt6x{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0px + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-h2wt6x{top:0;}}@media screen and (min-width:981px){.css-h2wt6x{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h2wt6x"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="1goiajg">.css-1goiajg{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1goiajg{overflow-y:visible;}}</style><div class="css-1goiajg"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="fvxpl7">.css-fvxpl7{display:block;height:inherit;font-size:0;padding:0 5px;}.css-fvxpl7::-moz-focus-inner{border:0;}.css-fvxpl7:focus{outline:1px dotted currentColor;}.css-fvxpl7:link,.css-fvxpl7:hover,.css-fvxpl7:active,.css-fvxpl7:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-fvxpl7 svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-fvxpl7 svg{width:201px;}}@media screen and (min-width:740px){.css-fvxpl7 svg{height:36px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-fvxpl7 svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-fvxpl7" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Askøyværingen</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="mm4qa0">.css-mm4qa0{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-mm4qa0:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-mm4qa0::-moz-focus-inner{border:0;}.css-mm4qa0:focus{outline:1px dotted currentColor;}.css-mm4qa0:hover{color:#333;}@media screen and (max-width:980px){.css-mm4qa0{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-mm4qa0" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-mm4qa0" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-mm4qa0" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meninger/" class="css-mm4qa0" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion-css="1hxerd0">.css-1hxerd0{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1hxerd0 > svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hxerd0 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1hxerd0{display:none;}}.css-1hxerd0:hover{border-color:#333;color:#333;}.css-1hxerd0::-moz-focus-inner{border:0;}.css-1hxerd0:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1hxerd0{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1hxerd0{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1hxerd0"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="16gq1e5">.css-16gq1e5{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-16gq1e5::-moz-focus-inner{border:0;}.css-16gq1e5:focus{outline:1px dotted currentColor;}.css-16gq1e5::-webkit-input-placeholder{color:#333;opacity:1;}.css-16gq1e5::-moz-placeholder{color:#333;opacity:1;}.css-16gq1e5:-ms-input-placeholder{color:#333;opacity:1;}.css-16gq1e5::placeholder{color:#333;opacity:1;}.css-16gq1e5::-ms-input-placeholder{color:#333;}.css-16gq1e5::-webkit-search-decoration,.css-16gq1e5::-webkit-search-cancel-button,.css-16gq1e5::-webkit-search-results-button,.css-16gq1e5::-webkit-search-results-decoration{-webkit-appearance:none;}.css-16gq1e5:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-16gq1e5{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-16gq1e5:hover,.css-16gq1e5:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-16gq1e5"/></label><style data-emotion-css="1qra090">.css-1qra090{display:none;background-color:#fff;}@media screen and (min-width:981px){.css-1qra090{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1qra090 svg{fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-1qra090 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1qra090 svg{margin-left:0;}}.css-1qra090::-moz-focus-inner{border:0;}.css-1qra090:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1qra090"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1o9kvmx">.css-1o9kvmx{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1o9kvmx:hover{border-color:#333;color:#333;}.css-1o9kvmx::-moz-focus-inner{border:0;}.css-1o9kvmx:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1o9kvmx{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1o9kvmx{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-1o9kvmx{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1o9kvmx" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="9imssd">.css-9imssd{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width:739px){.css-9imssd{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-9imssd"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="171nfwc">.css-171nfwc{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-171nfwc::after,.css-171nfwc::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-171nfwc::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-171nfwc::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-171nfwc,.css-171nfwc::before,.css-171nfwc::after{background-color:#333;}.css-171nfwc::before{top:-5px;}.css-171nfwc::after{bottom:-5px;}</style><span class="css-171nfwc"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1myklji">.css-1myklji{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1myklji:hover{border-color:#333;color:#333;}.css-1myklji::-moz-focus-inner{border:0;}.css-1myklji:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1myklji{font-size:16px;}}</style><span class="css-1myklji">Nyheter</span></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div><style data-emotion-css="14az2xo">.css-14az2xo{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-14az2xo{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-14az2xo{max-height:none;height:0;}}@media screen and (max-width:980px){.css-14az2xo{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-14az2xo{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-14az2xo"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="jbhtog">.css-jbhtog{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-jbhtog{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-jbhtog{padding:15px 0;}}.css-jbhtog::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-jbhtog::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-jbhtog:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-jbhtog:last-of-type::before{display:none;}}</style><li class="sectionItem css-jbhtog"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1rnlljy" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-40pivp" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1rnlljy" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-mzxq9i"></ul></li></ul></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1t6v29b">.css-1t6v29b{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1t6v29b:hover{border-color:#333;color:#333;}.css-1t6v29b::-moz-focus-inner{border:0;}.css-1t6v29b:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1t6v29b" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="1ywdfvj">.css-1ywdfvj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1ywdfvj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ywdfvj{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ywdfvj{background:#fff;}}@media screen and (min-width:740px){.css-1ywdfvj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ywdfvj"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="1l47hxo">.css-1l47hxo{position:relative;font-size:0;margin:0 auto;}.css-1l47hxo:empty{display:none;}@media screen and (min-width:740px){.css-1l47hxo{margin:0 var(--supertop-margin-left-right) var(--supertop-margin-bottom);}}@media screen and (min-width:981px){.css-1l47hxo{width:var( --supertop-width,calc(var(--content-width) + 2 * var(--horseshoe-gutter)) );margin-left:var( --supertop-margin-left-right,calc(-1 * var(--horseshoe-gutter)) );}}</style><div class="css-1l47hxo"></div><style data-emotion-css="9w82e0">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="11wnqp4">.css-11wnqp4{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width:981px){.css-11wnqp4{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}@media screen and (min-width:981px){.css-11wnqp4{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-11wnqp4::before,.css-11wnqp4::after{content:' ';display:table;}.css-11wnqp4::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11wnqp4{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11wnqp4{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11wnqp4 a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-11wnqp4"><style data-emotion-css="12o37m8">.css-12o37m8{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-12o37m8" data-test-tag="headline">Nå er de i gang igjen </h1><style data-emotion-css="1tyf2vk">.css-1tyf2vk{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-1tyf2vk" data-test-tag="lead-text">Slik vil handlesentrene hjelpe de som ikke får besøkt dem. </p><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="verj4p">.css-verj4p{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-verj4p{max-height:75vh;}}@media screen and (max-width:739px){.css-verj4p{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-verj4p{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-verj4p{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-verj4p,.fullWidth .css-verj4p,.fullPageWidth .css-verj4p,.fullScreenTop .css-verj4p,.fullScreen .css-verj4p{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-verj4p"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=995&amp;w=1900&amp;s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363" srcSet="https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=995&amp;w=1900&amp;s=b86d8aa051bb742486cf0ea0dfa2dea6f609c363 1900w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=754&amp;w=1440&amp;s=ee45ae4eb3d9be3b3ceb8f234f4224958faa9f70 1440w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=536&amp;w=1024&amp;s=0a425a83cdf41611114e24048cac2fe72dbd65cc 1024w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=419&amp;w=800&amp;s=52abd504da313f67d1435e0a7742e110575ec7d8 800w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=251&amp;w=480&amp;s=eabffcb1800b189f5604c0a43f7e3106640b5579 480w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=105&amp;w=200&amp;s=804b0060c4b474df027d9d1f5fc3276b5ce00295 200w,https://premium.vgc.no/v2/images/4d389520-6eb5-454d-9ab0-d17aadc3f5db?fit=crop&amp;h=52&amp;w=100&amp;s=d969f43aff6d98c308c770f5262a32840cdd24fc 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1qf15es">.css-1qf15es{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1qf15es"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="2xty4l">.css-2xty4l{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-2xty4l"><span>Ann Kristin Bjerved, senterleder på Amfi Askøy, fyller opp bilen sammen med vaktmesteren på senteret. </span><span><style data-emotion-css="k40lex">.css-k40lex{white-space:initial;font-weight:600;margin-bottom:0px;}.isCollapsed .css-k40lex{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-k40lex"><span data-test-tag="image:byline-text">Foto: <!-- -->Privat </span></span></span></p></div></figcaption></figure><style data-emotion-css="134fv1q">.css-134fv1q{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-134fv1q::before{content:'Av ';}</style><div class="css-134fv1q" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="z7mulr">.css-z7mulr{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-z7mulr"><style data-emotion-css="f1awu3">.css-f1awu3{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:jan.erik.storebo@av-avis.no" title="Send e-post til journalisten: Jan Erik Storebø" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-f1awu3">Jan Erik Storebø</a></span></li></ul></div><style data-emotion-css="1ep58ye">.css-1ep58ye{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1ep58ye">– Et godt tilbud til de som sitter isolert hjemme og trenger hjelp</p><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="txpuwg">.css-txpuwg{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-txpuwg:hover{color:#b02;}.css-txpuwg:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-txpuwg">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="1ouj5l0">.css-1ouj5l0{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1ouj5l0:empty{display:none;}@media screen and (max-width:980px){.css-1ouj5l0{display:none;}}</style><div class="css-1ouj5l0"></div></div></div><footer role="contentinfo" class="_21xUI _1Nmrn"><div class="_32BrZ"><div class="_1S4Q6"><div class="_3Nht7"><span>Tips oss</span><section>AV er avhengig av god hjelp fra publikum for å holde seg oppdatert på det som skjer på Askøy. Ring oss gjerne på<!-- --> <strong>56 15 28 00</strong></section><section><strong>Fakturainformasjon</strong><div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div><div>Epost:<!-- --> <a href="mailto:invoice.8955@kollektor.no"> <!-- -->invoice.8955@kollektor.no</a> <!-- -->(PDF, TIFF)</div><div>Organisasjonsnummer: 939 541 667 MVA</div></section></div><section class="_3Nht7"><span>KONTAKT-OSS</span><ul><p>Telefon:<!-- --> <a href="sms:2211"><strong>56 15 28 00</strong></a></p><p>Telefax:<!-- --> <a href="tel:02211"><strong>56 15 28 01</strong></a></p></ul><ul><span>E-post</span><li><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li><li><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li><li><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li></ul><div class="_3Nht7 _2GR9o"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></section><section class="_3Nht7"><span>Ikke fått avisen?</span><section>Send epost til<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no<!-- --> </a> <!-- -->eller ring Askøyværingen på 56 15 28 00.</section><section class="_1bc5T"><li>Ansvarlig redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></li><li><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li></section></section></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"ad3111f7-3e4a-49e1-ab11-d6983403f287","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Faskoyvaringen.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>