<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis19312"
      data-numeric-id="19312"
       data-short-id="ddEnqB"
      data-type="standard"
      data-published="1542197651000"
      data-modified="1542197651000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1542124538">

<title>Elleve hus må rives og 170 eiendommer blir berørt  - Askøyværingen</title>
<meta property="og:title" content="Elleve hus må rives og 170 eiendommer blir berørt ">
<meta name="twitter:title" content="Elleve hus må rives og 170 eiendommer blir berørt ">

<meta name="description" content=" Mange blir berørt når det skal bygges ny vei mellom Juvik og Haugland. ">
<meta property="og:description" content=" Mange blir berørt når det skal bygges ny vei mellom Juvik og Haugland. ">
<meta name="twitter:description" content=" Mange blir berørt når det skal bygges ny vei mellom Juvik og Haugland. ">

<meta property="og:url" content="https://www.av-avis.no/article/avavis-ddEnqB.html">
<meta name="twitter:url" content="https://www.av-avis.no/article/avavis-ddEnqB.html">

<meta property="og:image" content="https://www.av-avis.no/images/08cd6dd4-f253-4c5c-9420-ee6ba49515d3?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.av-avis.no/images/08cd6dd4-f253-4c5c-9420-ee6ba49515d3?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser"  data-ati="PUB-[Salesposter]-[undefined]-[ddEnqB_-_Elleve_hus_må_rives_og_170_eiendommer_blir_berørt_]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1542124304.css"/>

<link rel="shortcut icon" href="/public/favicon@1542124304.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1542124304.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1542124304.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1542124304.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1542124304.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1542124304.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1542124304.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1542124299.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1542124304.js"></script>

</head>
<body class="pub-avavis article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.av-avis.no/tag/Podcast">AvPod</a></li>
                              <li><a href="http://www.av-avis.no/avtv/">AvTv</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/nyheter/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/tag/Podcast" class="">AvPod</a></li>
                                            <li><a href="http://www.av-avis.no/avtv/" class="">AvTv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/Fa-frem-meningene-dine-i-Askoyvaringen-15452b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.av-avis.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Sport</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/#tipsOss">Tips oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.av-avis.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Jubileumstilbud!","url":"https://kundeportal.av-avis.no/jubileumstilbud/?referer=avavis-u-u_coreheader-btn_nocontent_1810HOST"}},"name":"Askøyværingen"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-avavis icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Elleve hus m&#xE5; rives og 170 eiendommer blir ber&#xF8;rt </h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-11-14T12:14:11Z">14.nov.2018 13:14</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-11-14T12:14:11Z">14.nov.2018 13:14</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.av-avis.no/images/08cd6dd4-f253-4c5c-9420-ee6ba49515d3?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.av-avis.no/images/08cd6dd4-f253-4c5c-9420-ee6ba49515d3?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4032" data-original-height="3024" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Utbyggingen av veiprosjektet Lavik-Haugland skal etter planen starte opp i slutten av 2020. N&#xE5;r byggingen starter vil mange eiendommer langs den 3,2 kilometer lange strekningen bli ber&#xF8;rt. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Anne Jo Lexander
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1810HOST" data-medium="salesposter" data-articleId="{{article_id}}"
     class="av-avis-salesposter snoam__w-full salesposter snoam__mx-auto">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <span class="snoam__no-underline">Bli abonnent for å lese videre</span></div>
                <label for="salesposter_collapsible"
                       class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center snoam__ml-9"><span
                        class="snoam__no-underline">Abonnent?</span></label><input type="checkbox"
                                                                                   id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__bg-light-grey snoam__pb-10">
            <div class="snoam__px-6 snoam__text-center xs__snoam__mx-auto md__snoam__mx-0 md__snoam__justify-start snoam__py-4 snoam__relative">
                <h2 class="snoam__font-normal snoam__text-xl">Askøyværingen feirer 40 år med et jubileumstilbud!</h2>
                <div class="snoam__hidden md__snoam__block"><h1
                        class="snoam__font-heading snoam__font-extrabold snoam__text-deep-red md__snoam__text-4xl snoam__text-2xl snoam__mb-0 snoam__mt-8 md__snoam__px-0 snoam__normal-case snoam__leading-none">
                    Få digital tilgang for</h1>
                    <h1 class="snoam__font-heading snoam__font-extrabold snoam__text-deep-red md__snoam__text-4xl snoam__text-2xl snoam__mb-4 snoam__mt-0 md__snoam__px-0 snoam__normal-case">
                        <span class="snoam__underline">kun 40 kroner</span> ut året.</h1></div>
                <div class="md__snoam__hidden snoam__block"><h1
                        class="snoam__font-heading snoam__font-extrabold snoam__text-deep-red md__snoam__text-4xl snoam__text-2xl snoam__mb-0 snoam__mt-8 md__snoam__px-0 snoam__normal-case snoam__leading-none">
                    Få digital tilgang for <span class="snoam__underline">kun 40 kroner</span> ut året.</h1></div>
                <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/28124350/baloons.png"
                     class="snoam__absolute snoam__pin-t snoam__pin-r snoam__mr-8 snoam__mt-4 snoam__hidden md__snoam__block"/>
            </div>
            <div class="snoam__mt-4 snoam__flex snoam__flex-row snoam__justify-center snoam__text-center"><p
                    class="xs__snoam__text-lg md__snoam__text-2xl snoam__text-grey-cta snoam__font-light">Velg hvordan
                du ønsker å lese Askøyværingen</p></div>
            <div class="snoam__mt-4 snoam__flex md__snoam__flex-row snoam__flex-col snoam__justify-center snoam__mb-4 snoam__mx-auto">
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center md__snoam__mr-10 snoam__mr-0 hover__snoam__text-black snoam__text-black snoam__no-underline">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0snoam__text-center track-referer snoam__mx-auto">
                        <a href="https://kundeweb.av-avis.no/s/ff/products/1919/start?redirect_uri={{redirect_uri_url_encoded}}"
                           data-product="Digital"
                           class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center"><h2
                                    class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Alt innhold på av-avis.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>E-avis hver torsdag
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-deep-red text-center"
                                 style="margin-top: 92px"><h2
                                    class="snoam__font-normal snoam__mb-0 snoam__whitespace-no-wrap snoam__text-xl">KUN
                                KR</h2>
                                <h1 class="snoam__font-heading snoam__text-6xl snoam__my-0 snoam__-mt-2" style="line-height: 1;">40</h1>
                                <h2 class="snoam__font-normal snoam__mt-2 snoam__whitespace-no-wrap snoam__text-xl">UT
                                    ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light">Ordinærpris 119,-/mnd</p></div>
                <div class="snoam__flex snoam__flex-col snoam__justify_center snoam__items-center">
                    <div class="salesposter__product-card snoam__bg-grey-lightest snoam__shadow-md snoam__mx-auto md__snoam__mx-0 snoam__text-center track-referer snoam__mx-auto  snoam__text-center xs__snoam__mt-4 md__snoam__mt-0 hover__snoam__text-black snoam__text-black snoam__no-underline">
                        <a href="https://kundeweb.av-avis.no/s/ff/products/1921/start?redirect_uri={{redirect_uri_url_encoded}}"
                           data-product="Komplett"
                           class="snoam__no-underline snoam__text-black track-referer hover__snoam__text-black">
                            <div class="snoam__px-6 snoam__text-center"><h2
                                    class="snoam__font-bold snoam__text-xl snoam__mt-4">Digital tilgang + avis</h2>
                                <ul class="snoam__list-reset snoam__pl-0 snoam__mt-8">
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Papiravis hver torsdag
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>Alt innhold på av-avis.no
                                    </li>
                                    <li class="snoam__font-light snoam__text-md md__snoam__text-lg snoam__flex snoam__items-center">
                                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2018/09/07144633/ap-360-checkmark.svg"
                                             class="snoam__h-4 snoam__pr-2"/>E-avis hver torsdag
                                    </li>
                                </ul>
                            </div>
                            <div class="snoam__text-white snoam__mx-auto md__snoam__px-6 snoam__mt-10 snoam__px-6 snoam__text-center snoam__rounded-t-xl md__snoam__w-1-2 snoam__w-1-2 snoam__pt-2 snoam__pb-2 snoam__bg-deep-red">
                                <h2 class="snoam__font-normal snoam__mb-0 snoam__whitespace-no-wrap snoam__text-xl">KUN
                                    KR</h2>
                                <h1 class="snoam__font-heading snoam__text-6xl snoam__my-0 snoam__-mt-2" style="line-height: 1;">90</h1>
                                <h2 class="snoam__font-normal snoam__mt-2 snoam__whitespace-no-wrap snoam__text-xl">UT
                                    ÅRET</h2></div>
                        </a></div>
                    <p class="snoam__font-light">Ordinærpris 132,-/mnd</p></div>
            </div>
        </article>
    </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column">
        <h5 class="fst-Footer_Header">TIPS OSS</h5>
        <section class="fst-Footer_Section">
          AV er avhengig av god hjelp fra
          publikum for å holde seg oppdatert
          på det som skjer på Askøy.
          Ring oss gjerne på <strong>56 15 28 00</strong>
        </section>
        <section class="fst-Footer_Section">
        Du kan også sende tips via sms.
        <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Bruker du Twitter?</strong>
        <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
        får vi dine tips også.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Fakturainformasjon</strong>
        <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
        <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
        <div>Organisasjonsnummer: 939 541 667 MVA</div>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <section class="fst-Footer_Section">
        <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
        <ul class="fst-Footer_List">
          <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
          <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
        </ul>
      </section>
      <section class="fst-Footer_Section">
        <strong>E-post</strong>
        <ul class="fst-Footer_List">
          <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
        </ul>
      </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>
      <section class="fst-Footer_Section">
        Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
        eller ring Askøyværingen på 56 15 28 00<br>
      </section>
         
      <section class="fst-Footer_Section">
        <ul class="fst-Footer_List">
          <li>
            Ansvarlig redaktør (konst.): <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
          </li>
          <li>
            <a class="privacy" href="https://kundeportal.av-avis.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a>
          </li>
          <li>
            <a class="privacy" href="https://kundeportal.av-avis.no/1243-2/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>

      <section class="fst-Footer_Section pfu">
        <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
      </section>

      <section class="fst-Footer_Socials fst-Footer_Section">
        <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
          <span class="icon-twitter"></span>
        </a>
        <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
          <span class="icon-facebook"></span>
        </a>
      </section>
    </div>
  </div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1542124304.js"
        data-paywall-apiUrl="https://www.av-avis.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284a90421c7a5602000004"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.av-avis.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="ddEnqB" 
        data-paywall-publication="avavis"
        data-paywall-publishDate="2018-11-14T12:14:11+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
