<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">
<meta property="fb:pages" content="120757704607830">


  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis4qemqG"
      data-numeric-id=""
       data-short-id="4qemqG"
      data-type="standard"
      data-published="1586326185000"
      data-modified="1586326185000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="avavis"
      data-tags="Amfi Askøy|Butikker|Korona|Koronaviruset"
      data-story-tag="Korona"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1586243842">

<title>Nå er det puslespill, stormkjøkken og fiskeutstyr som gjelder for askøyværingene  - Askøyværingen</title>
<meta property="og:title" content="Nå er det puslespill, stormkjøkken og fiskeutstyr som gjelder for askøyværingene ">
<meta name="twitter:title" content="Nå er det puslespill, stormkjøkken og fiskeutstyr som gjelder for askøyværingene ">

<meta name="description" content=" – Folk er veldig bevisst når de kommer for å handle, forteller Monica Nilsen ved Sport Outlet på Amfi Askøy. ">
<meta property="og:description" content=" – Folk er veldig bevisst når de kommer for å handle, forteller Monica Nilsen ved Sport Outlet på Amfi Askøy. ">
<meta name="twitter:description" content=" – Folk er veldig bevisst når de kommer for å handle, forteller Monica Nilsen ved Sport Outlet på Amfi Askøy. ">

<meta property="og:url" content="https://www.av-avis.no/article/avavis-4qemqG.html">
<meta name="twitter:url" content="https://www.av-avis.no/article/avavis-4qemqG.html">

<meta property="og:image" content="https://www.av-avis.no/images/e2816126-970e-4c46-ad7f-a2df4406d918?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.av-avis.no/images/e2816126-970e-4c46-ad7f-a2df4406d918?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1586243661.css"/>

<link rel="shortcut icon" href="/public/favicon@1586243661.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1586243661.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1586243661.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1586243661.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1586243661.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1586243661.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1586243661.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1586243661.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1586243757.js"></script>

</head>
<body class="pub-avavis article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="https://www.av-avis.no/service/core-header/public/avavis/main@1585741695.css" type="text/css" rel="stylesheet">
<link href="https://www.av-avis.no/service/core-header/public/avavis/menu@1585741695.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.av-avis.no/tag/Podcast">AvPod</a></li>
                              <li><a href="http://www.av-avis.no/avtv/">AvTv</a></li>
                        </ul>
                    </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.av-avis.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.av-avis.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"}},"name":"Askøyværingen"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "https://www.av-avis.no/service/core-header/header?skin=avavis&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'ad3111f7-3e4a-49e1-ab11-d6983403f287',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-avavis icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">N&#xE5; er det puslespill, stormkj&#xF8;kken og fiskeutstyr som gjelder for ask&#xF8;yv&#xE6;ringene </h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-04-08T06:09:45Z">08.apr.2020 08:09</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-04-08T06:09:45Z">08.apr.2020 08:09</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.av-avis.no/images/e2816126-970e-4c46-ad7f-a2df4406d918?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.av-avis.no/images/e2816126-970e-4c46-ad7f-a2df4406d918?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3872" data-original-height="2592" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                    Monica Nilsen ved Sport Outlet forteller at det er flere enn vanlig som handler stormkj&#xF8;kken og fiskeutstyr for tiden. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Hilde Olsen Aalvik 
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118312'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,500|Noto+Serif:700|Lato:400|Open+Sans:700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/887ddc6dc/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/f9A4BAca/f9A4BAca/878067f7db572aa9cdd2c9d3b8ee6aa4.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/f9A4BAca/f9A4BAca/c61edd88042319ae16e338f7de01f234.css'><vevroot id="__vev" embed="pGLc6GL6sV8"  data-reactroot=""><div class="__p" id="pGLc6GL6sV8"><vev id="eks9HGy2_c" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ask-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eks9HGy2_cc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ejI9i8sJa" class="__wmby07znj"><div class="__wc"><w id="ejI9i8sJac" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent?</a></w></div></vev><vev id="ea684JzIqx2" class="__text"><div class="__wc"><w id="ea684JzIqx2c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev></div></div></div></div></vev><vev id="e5WyBiqCgJ" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter ask-salesposter campaign-wrap" data-campaign="! måned for 1 krone" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e5WyBiqCgJc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eGMmXCi4Tb-" class="__text"><div class="__wc"><w id="eGMmXCi4Tb-c" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Høsttilbud!</p></div></w></div></vev><vev id="e6CnLRrc-wS" class="__rectangle"><div class="__wc"><w id="e6CnLRrc-wSc" class="rectangle"></w></div></vev><vev id="eXLA6GobDO" class="__w76z85l5"><div class="__wc"><w id="eXLA6GobDOc" class="w76z85l5"><span class="campaign-button"><a href="https://bestilling.av-avis.no/s/ff/products/2360?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Ønsker du papiravisen i tillegg?</a></span></w></div></vev><vev id="etqnA_sSA" class="__text"><div class="__wc"><w id="etqnA_sSAc" class="text"><div class="__stagger" id=""><h1>Les Askøyværingen i 30 dager for 1 krone</h1></div></w></div></vev><vev id="egHmLMtgg" class="__image"><div class="__wc"><w id="egHmLMtggc" class="image"><img src="https://a.vev.design/r/quxr4u9__2100.png" srcSet="https://a.vev.design/r/quxr4u9__300.png 300w,https://a.vev.design/r/quxr4u9__500.png 500w,https://a.vev.design/r/quxr4u9__1080.png 1080w,https://a.vev.design/r/quxr4u9__1600.png 1600w,https://a.vev.design/r/quxr4u9__2100.png 2100w" alt="AV_Logo.png"/></w></div></vev><vev id="eV0seeXvM" class="__wbKiB2xdu"><div class="__wc"><w id="eV0seeXvMc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://kundeportal.av-avis.no/bli-abonnent/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link" target="_blank">Velg abonnement her</a></span></w></div></vev><vev id="eq6wUxthi" class="__text"><div class="__wc"><w id="eq6wUxthic" class="text"><div class="__stagger" id=""><p>Abonnementet fornyes automatisk fra 159 kr hver 30. dag. Avslutt når som helst, men senest 48 timer før perioden utløper for å unngå fornyelse.</p></div></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/887ddc6dc/vev.js'></script><script src='https://cdn.vev.design/h/f9A4BAca/f9A4BAca/033642fe1330fa8a7be4d8bb162d0f9e.js'></script><script src='https://cdn.vev.design/h/f9A4BAca/f9A4BAca/502e058048cff13fff692e6a18eaf74c.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column">
        <h5 class="fst-Footer_Header">TIPS OSS</h5>
        <section class="fst-Footer_Section">
          AV er avhengig av god hjelp fra
          publikum for å holde seg oppdatert
          på det som skjer på Askøy.
          Ring oss gjerne på <strong>56 15 28 00</strong>
        </section>
        <section class="fst-Footer_Section">
        Du kan også sende tips via sms.
        <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Bruker du Twitter?</strong>
        <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
        får vi dine tips også.</strong></div>
        </section>
        <section class="fst-Footer_Section">
        <strong>Fakturainformasjon</strong>
        <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
        <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
        <div>Organisasjonsnummer: 939 541 667 MVA</div>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <section class="fst-Footer_Section">
        <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
        <ul class="fst-Footer_List">
          <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
          <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
        </ul>
      </section>
      <section class="fst-Footer_Section">
        <strong>E-post</strong>
        <ul class="fst-Footer_List">
          <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
          <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
        </ul>
      </section>
      <section class="fst-Footer_Section">
        <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
      </section>
    </div>
    <div class="footer-col fst-Footer_Column">
      <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>
      <section class="fst-Footer_Section">
        Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
        eller ring Askøyværingen på 56 15 28 00<br>
      </section>

      <section class="fst-Footer_Section">
        <ul class="fst-Footer_List">
          <li>
            Ansvarlig redaktør: <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a>
          </li>
          <li>
            <a class="privacy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a>
          </li>
          <li>
            <a class="privacy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>

      <section class="fst-Footer_Section pfu">
        <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
      </section>

      <section class="fst-Footer_Socials fst-Footer_Section">
        <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
          <span class="icon-twitter"></span>
        </a>
        <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
          <span class="icon-facebook"></span>
        </a>
      </section>
    </div>
  </div>
</div>

</div>

<script
  id="paywallInitScript"
  src="/public/all@1586243757.js"
  data-paywall-apiUrl="https://www.av-avis.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284a90421c7a5602000004"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.av-avis.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="4qemqG"
  data-paywall-publication="avavis"
  data-paywall-publishDate="2020-04-08T06:09:45+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1585741729.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1585741729.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
