<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis17186"
      data-numeric-id="17186"
       data-short-id="0E4Kvg"
      data-type="standard"
      data-published="1514988339000"
      data-modified="1514988339000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Bergen tingrett|Drap"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1514989478">

<title>Vil ha forlenget dom etter knivdrap - Askøyværingen</title>
<meta property="og:title" content="Vil ha forlenget dom etter knivdrap">
<meta name="twitter:title" content="Vil ha forlenget dom etter knivdrap">

<meta name="description" content=" Påtalemyndigheten vil forlenge dommen på tvungent psykisk helsevern for Askøy-mannen som drepte sin mor i 2010. ">
<meta property="og:description" content=" Påtalemyndigheten vil forlenge dommen på tvungent psykisk helsevern for Askøy-mannen som drepte sin mor i 2010. ">
<meta name="twitter:description" content=" Påtalemyndigheten vil forlenge dommen på tvungent psykisk helsevern for Askøy-mannen som drepte sin mor i 2010. ">

<meta property="og:url" content="https://www.av-avis.no/article/avavis-0E4Kvg.html">
<meta name="twitter:url" content="https://www.av-avis.no/article/avavis-0E4Kvg.html">

<meta property="og:image" content="https://www.av-avis.no/images/0eb77640-5200-459a-8344-02beccb25f23?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.av-avis.no/images/0eb77640-5200-459a-8344-02beccb25f23?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="0E4Kvg_-_Vil_ha_forlenget_dom_etter_knivdrap" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Bergen tingrett|Drap" >
<meta id="tns-data" data-path="">


  <link rel="stylesheet" href="/public/desktop@1514989324.css"/>

<link rel="shortcut icon" href="/public/favicon@1514989324.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1514989324.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1514989324.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1514989324.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1514989324.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1514989324.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1514989324.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1514989321.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1514989324.js"></script>

</head>
<body class="pub-avavis article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.av-avis.no/tag/Podcast">AvPod</a></li>
                              <li><a href="http://www.av-avis.no/avtv/">AvTv</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/nyheter/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/tag/Podcast" class="">AvPod</a></li>
                                            <li><a href="http://www.av-avis.no/avtv/" class="">AvTv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/Fa-frem-meningene-dine-i-Askoyvaringen-15452b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.av-avis.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Sport</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/#tipsOss">Tips oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.av-avis.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.av-avis.no/bli-abonnent/?referer=avavis-u-u_coreheader-btn_native_nocampaign"}},"name":"Askøyværingen"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Vil ha forlenget dom etter knivdrap</h1>
                    <section class="byline">
      <div class="byline-photo">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://www.av-avis.no/images/author/ef4d7d1b-0c41-41e6-9a8f-8477bb18b553?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </div>

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="993">
              <a href="mailto:tom.stian@av-avis.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Tom-Stian Karlsen
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-01-03T14:05:39Z">03.jan.2018 15:05</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-01-03T14:05:39Z">03.jan.2018 15:05</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-0E4Kvg.html&title=Vil%20ha%20forlenget%20dom%20etter%20knivdrap" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Vil%20ha%20forlenget%20dom%20etter%20knivdrap&url=https%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-0E4Kvg.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Vil%20ha%20forlenget%20dom%20etter%20knivdrap&body=https%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-0E4Kvg.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.av-avis.no/images/0eb77640-5200-459a-8344-02beccb25f23?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.av-avis.no/images/0eb77640-5200-459a-8344-02beccb25f23?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   P&#xE5;talemyndigheten ber om forlengelse av dom p&#xE5; tvungent psykisk helsevern for mannen som drepte sin mor p&#xE5; Follese for over sju &#xE5;r siden. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Joar Hystad (arkivfoto)
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> P&#xE5;talemyndigheten vil forlenge dommen p&#xE5; tvungent psykisk helsevern for Ask&#xF8;y-mannen som drepte sin mor i 2010. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>I midten av januar m&#xE5; en 43 &#xE5;r gammel mann m&#xF8;te i retten. Han er d&#xF8;mt for &#xE5; ha knivdrept sin mor p&#xE5; Follese 17. september 2010. Etter drapet ble mannen erkl&#xE6;rt psykotisk og d&#xF8;mt til tvungent psykisk helsevern.</p><p>N&#xE5; vil p&#xE5;talemyndigheten forlenge dommen p&#xE5; tvungent psykisk helsevern, noe som m&#xE5; pr&#xF8;ves rettslig hvert tredje &#xE5;r, melder <a href="https://www.ba.no/nyheter/kriminalitet/bergen/tragediene-star-i-ko-i-retten/s/5-8-717151">BA.</a> </p><p>Det var fredag 17. september 2010 at den da 36 &#xE5;r gamle mannen drepte sin egen mor i hennes bolig p&#xE5; Follese. I 2011 skrev Ask&#xF8;yv&#xE6;ringen at det ble raskt kjent at mannen i mange &#xE5;r hadde slitt med psykiske problemer. Fra de p&#xE5;r&#xF8;rende kom det etter drapet et klart og fortvilet budskap om at de i flere &#xE5;r hadde etterlyst og bedt om bedre oppf&#xF8;lging fra det offentliges side. </p><aside class="related"> 
     <a href="https://www.av-avis.no/nyheter/i/OnpPr3/Ein-lensmann-takkar-av">Ein lensmann takkar av</a> 
    </aside><p>P&#xE5; bakgrunn av dette valgte fylkeslegen &#xE5; starte tilsyn og gransking av distrikts- og kommunalhelsetjenestens behandling av mannen. Det f&#xF8;rte til flengende kritikk av det distriktspsykiatriske fra tilsynet, mens kommunehelsetjenesten if&#xF8;lge tilsynet ikke hadde opptr&#xE5;dt klanderverdig.</p><aside class="related"> 
     <a href="https://www.av-avis.no/nyheter/i/213GVr/Skal-vera-lensmann-til-1-mars">Skal vera lensmann til 1. mars</a> 
    </aside><p>Saken fra Ask&#xF8;y er bare en av de mange tragiske sakene fra Bergen og omegn som skal opp i Bergen tingrett de neste m&#xE5;nedene. Til sammen 267 s&#xE5;kalte meddomssaker, straffesaker med full bevisf&#xF8;rsel, er berammet for tingretten frem til 1. april, viser en gjennomgang <a href="https://www.ba.no/nyheter/kriminalitet/bergen/tragediene-star-i-ko-i-retten/s/5-8-717151">BA</a> har foretatt.</p>
                        
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.avavis.0E4Kvg&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.avavis.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;http%3A%2F%2Fwww.av-avis.no%2F&amp;publication&#x3D;avavis&amp;article.perspective&#x3D;avavis&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A17186%2C%22tags%22%3A%5B%7B%22name%22%3A%22Bergen%20tingrett%22%2C%22id%22%3A%220af061c6-af71-47ed-9106-a0b200107199%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Drap%22%2C%22id%22%3A%220e133ccf-7448-4eb2-92c8-2488406cfdfc%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "avavis"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">TIPS OSS</h5>
            <section class="fst-Footer_Section">
                AV er avhengig av god hjelp fra
                publikum for å holde seg oppdatert
                på det som skjer på Askøy.
                Ring oss gjerne på <strong>56 15 28 00</strong>
            </section>
            <section class="fst-Footer_Section">
                Du kan også sende tips via sms.
                <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Bruker du Twitter?</strong>
                <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
                    får vi dine tips også.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Fakturainformasjon</strong>
                <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
                <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
                <div>Organisasjonsnummer: 939 541 667 MVA</div>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <section class="fst-Footer_Section">
                <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
                <ul class="fst-Footer_List">
                    <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
                    <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
                </ul>
            </section>
            <section class="fst-Footer_Section">
                <strong>E-post</strong>
                <ul class="fst-Footer_List">
                    <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
                </ul>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>

            <section class="fst-Footer_Section">
                Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
                eller ring Askøyværingen på 56 15 28 00<br>
            </section>
            <section class="fst-Footer_Section">
                <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
            </section>
            <dl class=" fst-Footer_Section">
                <dt class="fst-Footer_AddressHeader">Redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:tom.stian@av-avis.no">Tom-Stian Karlsen</a></dd>

                <dt class="fst-Footer_AddressHeader">Ansvarlig redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>

            </dl>
            <div class="fst-Footer_Socials fst-Footer_Section">

                <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
                    <span class="icon-twitter"></span>
                </a>
                <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
                    <span class="icon-facebook"></span>
                </a>

            </div>
        </div>
    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1514989324.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284a90421c7a5602000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="0E4Kvg" data-paywall-publication="avavis"
        data-paywall-publishDate="2018-01-03T14:05:39+00:00">
</script>


</body>
</html>
