<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">De nye eierne har akkurat signert papirene. Se hva boligen kostet.</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Eiendommen i Rindadalsvegen 40 er solgt for 2.750.000 kroner."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.av-avis.no/nyheter/boligsalg/i/gEvLnB/de-nye-eierne-har-akkurat-signert-papirene-se-hva-boligen-kostet"/><meta data-rh="true" property="og:title" content="De nye eierne har akkurat signert papirene. Se hva boligen kostet."/><meta data-rh="true" property="twitter:title" content="De nye eierne har akkurat signert papirene. Se hva boligen kostet."/><meta data-rh="true" property="og:description" content="Eiendommen i Rindadalsvegen 40 er solgt for 2.750.000 kroner."/><meta data-rh="true" property="twitter:description" content="Eiendommen i Rindadalsvegen 40 er solgt for 2.750.000 kroner."/><meta data-rh="true" property="fb:app_id" content="596803743742521"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=733&amp;w=1400&amp;s=c6f281231e9da6c353bc0907d31783db2b7073b2"/><meta data-rh="true" property="og:image:width" content="1400"/><meta data-rh="true" property="og:image:height" content="733"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=733&amp;w=1400&amp;s=c6f281231e9da6c353bc0907d31783db2b7073b2"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/>
    <link data-rh="true" rel="canonical" href="https://www.av-avis.no/nyheter/boligsalg/i/gEvLnB/de-nye-eierne-har-akkurat-signert-papirene-se-hva-boligen-kostet"/>
    <script data-rh="true" type="application/ld+json">[]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.7600b40b.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"20b34f8b-d402-4c60-90be-6a29fb8277c8","title":"Boligsalg på Hauglandshella","type":"location","slug":"boligsalg-paa-hauglandshella"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:askoeyvaeringen:boligsalg-paa-askoey:boligsalg-paa-hauglandshella","story":"boligsalg-paa-askoey"},"googleTitle":"De nye eierne har akkurat signert papirene. Se hva boligen kostet.","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","boligsalg"],"title":"De nye eierne har akkurat signert papirene. Se hva boligen kostet.","id":"gEvLnB"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"Eiendommen i Rindadalsvegen 40 er solgt for 2.750.000 kroner."},"imageAsset":{"id":"ea8d86b0-c299-4fd9-bee9-c16734e6cbc2","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=52&w=100&s=d93e2c02871045563a16989c5cb273b8d6f7797e","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=105&w=200&s=7826a3a922158d844527080e9a456a5dafc2489c","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=251&w=480&s=43ed6a30099ca7da973cf75c3bc39dc26578ed4a","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=419&w=800&s=7f989af691d83018611a9bc7f52624c9ec3e28fb","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=536&w=1024&s=6452e4808b50fe3d2b9b9d067bc8b96f14db86f9","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&format=auto&h=733&w=1400&s=c6f281231e9da6c353bc0907d31783db2b7073b2","width":1400,"height":733}]},"title":{"value":"De nye eierne har akkurat signert papirene. Se hva boligen kostet."}},"newsroom":"askoyvaringen","changes":{"created":"2022-12-26T08:03:46Z","updated":"2022-12-26T08:03:46Z","firstPublished":"2022-12-26T08:03:46Z","published":"2022-12-26T08:03:46Z"},"authors":[],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"20b34f8b-d402-4c60-90be-6a29fb8277c8","title":"Boligsalg på Hauglandshella","type":"location","slug":"boligsalg-paa-hauglandshella"}],"story":{"id":"0a3def13-99d6-4a19-9ced-899596ec5b66","title":"Boligsalg på Askøy","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T11:41:44.887784Z","slug":"boligsalg-paa-askoey"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_200202214613614627-av-avis"},"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1hyf1l2">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1cd3las">body{background-color:var(--component-background-color-01);}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1covct2 1lytl5o w3c5pj 16ivqit 18gt5oz 1u8qly9 1dwqukr 1my5cp8 zalfdx 1azm6pk 59tpqf 2141jp 10abjyi 1bksm19 1hbq5ak 1qhjlcc hb96ry 1tifjnb rk7mht h4c6vq 1eb2p7i 1wj816p 8nmxr3 1s4ab1r 1xpalu5 q0tk53 17t7fvz ohmoss 1j8t73k 12d3bq6 ofjoys 9kgarv 1e9mzxf 1ebpk33 1njmtho c0cdt6 o167xg 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 14lbm4h 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 hzas8q kdhopd tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 1m1jggz 1msajt5 yck6b5 1499hb2 1says1c eci9fd 6niyfh u06ts1 p7d23p l9jsj3 1qm9e9t e0tjoh 1927kqg 80uxic ii71cd qyfkbw 1udfve2 1n9mvck">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><g class="css-0"><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1covct2"><div class="hyperion-css-1lytl5o"><a data-test-tag="internal-link" href="/" class="hyperion-css-w3c5pj" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><h1 class="hyperion-css-16ivqit">Askøyværingen</h1></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-zalfdx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/i/Ad9QgE/soek-i-doedsannonsene/" class="hyperion-css-1azm6pk" rel="" target="" aria-label="Dødsannonser" tabindex="0">Dødsannonser</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><div class="hyperion-css-2141jp"><button aria-label="SØK" type="button" class="hyperion-css-10abjyi"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-1tifjnb"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-rk7mht"><svg theme="default" role="img" class="svg-symbol hyperion-css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-h4c6vq" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-8nmxr3"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-1xpalu5"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-12d3bq6"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-ofjoys" rel="" target="" aria-label="Boligsalg">Boligsalg</a></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">kategorier</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-c0cdt6"><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/nyheter/i/pAAyER/sjekk-boligsalget-i-nabolaget-ditt/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Kart med boligsalg">Kart med boligsalg</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/nyheter/i/0ndVv0/kortnytt-fra-askoey" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Kortnytt">Kortnytt</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/tag/samferdsel/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/tag/trafikk/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/tag/ask%C3%B8ypakken/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Askøypakken">Askøypakken</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/nyheter/i/e8LwMM/koronautbruddet-paa-askoey/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Siste nytt om korona">Siste nytt om korona</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="hyperion-css-o167xg"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Sport">Sport</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-14lbm4h"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-otyp17" rel="" target="" aria-label="Aktuelt">Aktuelt</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/pAAyER/sjekk-boligsalget-i-nabolaget-ditt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kart med boligsalg">Kart med boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/0ndVv0/kortnytt-fra-askoey" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kortnytt">Kortnytt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/samferdsel/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/trafikk/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/ask%C3%B8ypakken/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Askøypakken">Askøypakken</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/e8LwMM/koronautbruddet-paa-askoey/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Siste nytt om korona">Siste nytt om korona</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sport">Sport</a></li></ul></li><li class="sectionItem hyperion-css-14lbm4h"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leiar">Leiar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leserinnlegg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lesarinnlegg">Lesarinnlegg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/dinmening/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/i/BJAjxG/retningslinjer-for-kommentarfelt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Retningslinjer for kommentarfelt">Retningslinjer for kommentarfelt</a></li></ul></li><li class="sectionItem hyperion-css-14lbm4h"><div class="hyperion-css-8yp1bs"><span class="hyperion-css-hzas8q">Snarveier</span><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/Ad9QgE/soek-i-doedsannonsene/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/b5ReQk/naa-faar-du-daglig-kryssord-og-sudoku-paa-nett/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Digitale spill">Digitale spill</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/nyhetsbrev/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></li><li class="sectionItem hyperion-css-14lbm4h"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.av-avis.no/" class="hyperion-css-otyp17" rel="" target="" aria-label="Folk">Folk</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.av-avis.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Send inn hilsen">Send inn hilsen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.av-avis.no/events/new/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Registrer arrangement">Registrer arrangement</a></li></ul></li><li class="sectionItem hyperion-css-14lbm4h"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.av-avis.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://eavis.av-avis.no" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li></ul></div><div class="hyperion-css-kdhopd"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://eavis.av-avis.no" class="hyperion-css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"></div><div id="main" role="main" class="hyperion-css-1m1jggz"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><div class="hyperion-css-1says1c"><h1 class="extendedContent h1 hyperion-css-eci9fd" data-test-tag="headline">De nye eierne har akkurat signert papirene. Se hva boligen kostet.</h1><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-6niyfh"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=733&amp;w=1400&amp;s=c6f281231e9da6c353bc0907d31783db2b7073b2" srcSet="https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=733&amp;w=1400&amp;s=c6f281231e9da6c353bc0907d31783db2b7073b2 1400w,https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=6452e4808b50fe3d2b9b9d067bc8b96f14db86f9 1024w,https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=7f989af691d83018611a9bc7f52624c9ec3e28fb 800w,https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=43ed6a30099ca7da973cf75c3bc39dc26578ed4a 480w,https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=7826a3a922158d844527080e9a456a5dafc2489c 200w,https://premium.vgc.no/v2/images/ea8d86b0-c299-4fd9-bee9-c16734e6cbc2?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=d93e2c02871045563a16989c5cb273b8d6f7797e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1400 / 733"/></figure><div class="hyperion-css-p7d23p"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-e0tjoh">Allerede abonnent? Logg inn</button></div></div></div><div></div></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-80uxic"><div class="hyperion-css-ii71cd"><div class="hyperion-css-qyfkbw"><div class="hyperion-css-1udfve2"><section class="adress"><h5>Askøyværingen AS</h5><dl><dt>Besøksadresse:</dt><dd>Bildøyvegen 11C</dd><dd>5353 Straume</dd><dt><a href="https://kundeportal.av-avis.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="hyperion-css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913750">56 91 37 50</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></dd><dd><a href="tel:+4756152800">Telefon: 56 15 28 00</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></dd><dd><a href="tel:+4756152800">Telefon: 56 15 28 00</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Askøyværingen AS, Pb 8955</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8955@kollektor.no">invoice.8955@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>939 541 667</dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:marit.kalgraf@av-avis.no">Marit Kalgraf</a></dd><dt>Nyhetsleder:</dt><dd><a href="mailto:leif-kjartan.bjorsvik@av-avis.no">Leif-Kjartan Bjørsvik</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><div class="hyperion-css-1n9mvck"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div>Askøyværingen arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-askoyvaringen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_MBL_LINKPULSE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {"SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https://av-avis.no/login-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https://id.av-avis.no/","COMMENTS_EMBED_SCRIPT":"https://comments.bt.no/assets/embedd.js","PSI_APP_ID":"ad3111f7-3e4a-49e1-ab11-d6983403f287"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.8.0 (2022-12-26T08:29:13.894Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,i){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},i,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}function r(e,n){if(!n)return window.location.href=e;var t=new URL(e);t.searchParams.append("environmentId",n),window.location.href=t.href}!function(o,i,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,i,a=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof a&&a(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,a,c){i=e.performance.now();var u=o?Math.round((i-o)/1e3):null;11===c&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},u&&{duration:u})),5===c&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},u&&{duration:u})),9===c&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},u&&{duration:u})),"function"==typeof s&&s(a,c)}}(o,s),s.accountId=s.accountId||1047,s.custom={},s.gdpr={includeTcfApi:!1},s.propertyHref&&(s.joinHref=!0);var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(a.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f,d=i.referrer?i.referrer.split("/")[2]:"";d&&p("referrer-hostname",d),f=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,i.cookie.split(";").filter((function(e){return f.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return p(e[0],e[1])})),s.propertyHref&&i.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=i.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},i=Object.keys(e);for(r=0;r<i.length;r++)t=i[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);o._sp_=o._sp_||{},o._sp_.config=m,o.psi=o.psi||{},o.psi.setUserId=function(e){if("number"==typeof e||void 0===e)return s.userId=e;throw new Error("Id value "+e+" is invalid")},o.psi.openPrivacySettings=function(e){if(!function(e){try{return Boolean(new URL(e))}catch(e){return!1}}(e))return console.error("The URL passed to the configuration is invalid. Please, correct it.");if(!s.userId){if("function"!=typeof o.pulse)return console.error("No pulse object");o.pulse((function(n){return n.getEnvironmentId().then((function(n){return r(e,n)}))}))}return r(e)}}(window,document,navigator,{"accountId":1047,"propertyId":15837,"baseEndpoint":"https://cmp.av-avis.no","consentLanguage":"no","jsSdkVersion":"3.8.0"})}();
</script>
<script async src="https://cmp.av-avis.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,2994,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","src-features-rnd-components-Image","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.85822e02.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1d3e31ee.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7600b40b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.61c34c8b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.5b0fbccb.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.8f45e78f.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.d3d015d1.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.822535c2.m.js" type="module"></script><script src="/cnp-assets/runtime.2047f63d.js" defer nomodule></script>
<script src="/cnp-assets/vendors.bc71b70b.js" defer nomodule></script>
<script src="/cnp-assets/main.e2bed562.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.669e33c4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.796ce78b.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.8cf794c8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.e719bfcf.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.78a468ee.js" defer nomodule></script>
    </body>
  
    </html>