<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Boligen i Sollivegen er akkurat solgt - dette ble prisen</title>
    <meta data-react-helmet="true" name="description" content="Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.av-avis.no/nyheter/boligsalg/i/dlk83B/boligen-i-sollivegen-er-akkurat-solgt-dette-ble-prisen"/><meta data-react-helmet="true" property="og:title" content="Boligen i Sollivegen er akkurat solgt - dette ble prisen"/><meta data-react-helmet="true" property="twitter:title" content="Boligen i Sollivegen er akkurat solgt - dette ble prisen"/><meta data-react-helmet="true" property="og:description" content="Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner."/><meta data-react-helmet="true" property="twitter:description" content="Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner."/><meta data-react-helmet="true" property="fb:app_id" content="596803743742521"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=733&amp;w=1400&amp;s=986850693569bee99ea554530b7da9954d28512c"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=733&amp;w=1400&amp;s=986850693569bee99ea554530b7da9954d28512c"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.av-avis.no/nyheter/boligsalg/i/dlk83B/boligen-i-sollivegen-er-akkurat-solgt-dette-ble-prisen"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Boligen i Sollivegen er akkurat solgt - dette ble prisen","datePublished":"2021-02-19T08:19:35Z","dateModified":"2021-02-19T08:19:35Z","wordCount":303,"articleSection":"Boligsalg","description":"Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner.","keywords":"boligsalg i vestland askøyværingen boligsalg på askøy boligsalg på kleppestø boligsalg på kleppe","image":{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=733&w=1400&s=986850693569bee99ea554530b7da9954d28512c","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Askøyværingens boligrobot"}],"mainEntityOfPage":"https://www.av-avis.no/nyheter/boligsalg/i/dlk83B/boligen-i-sollivegen-er-akkurat-solgt-dette-ble-prisen"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,552,252,7709,8455,2728,1360,7873,9009,2767,2419,3914,8895,8041,4068,4569,1647]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-List","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-feature-article-components-Teaser"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7d390334.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1c500bb1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b6bb529c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.5807d916.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.60ffb1b7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.9a44fc4b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.fd4d0f15.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.92023c4c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/252.7c96da04.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.c3da2ad5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.c595cf11.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.eeaec009.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.f58b6adc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.0bac9e9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.787a89c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.d2b4e0e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.d1b81de4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.e5d282c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.26675fdf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.624e500a.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.e69c544e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.121089bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.14e3687f.m.js" type="module"></script><script src="/cnp-assets/runtime.63acb312.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b8080fc5.js" defer nomodule></script>
<script src="/cnp-assets/main.337534ff.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.1fbd9618.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.5a86e1bc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.1299e846.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d9b03645.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.29bc2e07.js" defer nomodule></script>

<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.7b3a0c90.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.0ea04cd8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.7793602d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.61db7a0b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.4bbb3571.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.8a53cfee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.141e3814.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.697b77e9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.74ef0c14.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.658de7a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.202bbcfc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.ba21b1a1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3b9882ce.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.b5c20ac0.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.b6bb529c.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"a5b0b313-81c4-4624-8f6e-409ea0aa51a2","title":"Boligsalg på Kleppestø","type":"location","slug":"boligsalg-paa-kleppestoe"},{"id":"198baf09-1fca-4da4-84f7-6e7a93d6903e","title":"Boligsalg på Kleppe","type":"location","slug":"boligsalg-paa-kleppe"}],"deviceType":"desktop","clientProperties":{"googleTitle":"Boligen i Sollivegen er akkurat solgt - dette ble prisen","wordCount":303,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:askoeyvaeringen:boligsalg-paa-askoey:boligsalg-paa-kleppestoe:boligsalg-paa-kleppe","story":"boligsalg-paa-askoey"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","boligsalg"],"title":"Boligen i Sollivegen er akkurat solgt - dette ble prisen","id":"dlk83B"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner."},"imageAsset":{"id":"1c459f36-13d4-4927-8bae-b5d28be752c1","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=52&w=100&s=b88c6faeecac4f427300516f6201478f40ac2b9c","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=105&w=200&s=de4fb20398b22b5e408254dde21c548caa0bfd24","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=251&w=480&s=cff63bdaf61862f6d908f8c12e1140c6d80747a0","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=419&w=800&s=9233856632cd2f97bd970967a10e871520d6635b","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=536&w=1024&s=70fa6c745d97528f5f1b657081ac9510c5785317","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&h=733&w=1400&s=986850693569bee99ea554530b7da9954d28512c","width":1400,"height":733}]},"title":{"value":"Boligen i Sollivegen er akkurat solgt - dette ble prisen"}},"newsroom":"askoyvaringen","changes":{"created":"2021-02-19T08:19:35Z","updated":"2021-02-19T08:19:35Z","firstPublished":"2021-02-19T08:19:35Z","published":"2021-02-19T08:19:35Z"},"authors":[{"title":"Askøyværingens boligrobot","contacts":[{"type":"email","value":"boligrobot@av-avis.no"}],"id":"5cbcb146-c71f-4d0a-9149-a808a46d7271"}],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"a5b0b313-81c4-4624-8f6e-409ea0aa51a2","title":"Boligsalg på Kleppestø","type":"location","slug":"boligsalg-paa-kleppestoe"},{"id":"198baf09-1fca-4da4-84f7-6e7a93d6903e","title":"Boligsalg på Kleppe","type":"location","slug":"boligsalg-paa-kleppe"}],"story":{"id":"0a3def13-99d6-4a19-9ced-899596ec5b66","title":"Boligsalg på Askøy","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T11:41:44.887784Z","slug":"boligsalg-paa-askoey"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_20020212005204627-av-avis"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 66iudd">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 4f0hh3">.css-4f0hh3{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-4f0hh3{overflow-y:visible;}}</style><div class="css-4f0hh3"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 14imm5w">.css-14imm5w{display:block;height:inherit;font-size:0;padding:0 5px;}.css-14imm5w::-moz-focus-inner{border:0;}.css-14imm5w:focus{outline:1px dotted currentColor;}.css-14imm5w:link,.css-14imm5w:hover,.css-14imm5w:active,.css-14imm5w:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-14imm5w svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}@media screen and (min-width: 740px){.css-14imm5w svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-14imm5w" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Askøyværingen</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 15fvpk3">.css-15fvpk3{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;background:#fff;}.css-15fvpk3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-15fvpk3::-moz-focus-inner{border:0;}.css-15fvpk3:focus{outline:1px dotted currentColor;}.css-15fvpk3:hover{color:#333;background-color:#fff;}@media screen and (max-width: 980px){.css-15fvpk3{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-15fvpk3" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><style data-emotion="css 1dq4f9p">.css-1dq4f9p{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-1dq4f9p:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1dq4f9p::-moz-focus-inner{border:0;}.css-1dq4f9p:focus{outline:1px dotted currentColor;}.css-1dq4f9p:hover{color:#333;background-color:#fff;}@media screen and (max-width: 980px){.css-1dq4f9p{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-1dq4f9p" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1dq4f9p" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1dq4f9p" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 13dh6hu">.css-13dh6hu{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-13dh6hu:hover{color:#333;background-color:#fff;}.css-13dh6hu >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-13dh6hu >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-13dh6hu{display:none;}}.css-13dh6hu:hover{border-color:#333;color:#333;}.css-13dh6hu::-moz-focus-inner{border:0;}.css-13dh6hu:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-13dh6hu{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-13dh6hu{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-13dh6hu"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 14eepe9">.css-14eepe9{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-14eepe9::-moz-focus-inner{border:0;}.css-14eepe9:focus{outline:1px dotted currentColor;}.css-14eepe9::-webkit-input-placeholder{color:#333;opacity:1;}.css-14eepe9::-moz-placeholder{color:#333;opacity:1;}.css-14eepe9:-ms-input-placeholder{color:#333;opacity:1;}.css-14eepe9::placeholder{color:#333;opacity:1;}.css-14eepe9::-ms-input-placeholder{color:#333;}.css-14eepe9::-webkit-search-decoration,.css-14eepe9::-webkit-search-cancel-button,.css-14eepe9::-webkit-search-results-button,.css-14eepe9::-webkit-search-results-decoration{-webkit-appearance:none;}.css-14eepe9:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-14eepe9{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-14eepe9:hover,.css-14eepe9:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-14eepe9"/></label><style data-emotion="css 1qza2ww">.css-1qza2ww{display:none;background-color:#fff;}@media screen and (min-width: 981px){.css-1qza2ww{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1qza2ww svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1qza2ww svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1qza2ww svg{margin-left:0;}}.css-1qza2ww::-moz-focus-inner{border:0;}.css-1qza2ww:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1qza2ww"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1ynghly">.css-1ynghly{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1ynghly:hover{border-color:#333;color:#333;}.css-1ynghly::-moz-focus-inner{border:0;}.css-1ynghly:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1ynghly{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1ynghly{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1ynghly{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1ynghly:hover{background-color:#fff;}</style><button class="css-1ynghly" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-13f4tvg" rel="" target="" aria-label="Boligsalg">Boligsalg</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1fgvx89" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1345agq" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1bwz8ms">.css-1bwz8ms{font-size:0;position:relative;}.css-1bwz8ms>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1bwz8ms.has-parallax-background >div[id*='utif']{z-index:1;}.css-1bwz8ms>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1bwz8ms>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1bwz8ms" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 58jhl1">.css-58jhl1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-58jhl1 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-58jhl1{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-58jhl1{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-58jhl1{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-58jhl1"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css vaq7rs">.css-vaq7rs{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-vaq7rs"><style data-emotion="css 1nwj0cp">.css-1nwj0cp{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1nwj0cp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nwj0cp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nwj0cp .stickySkyscraper-right,.css-1nwj0cp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nwj0cp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1nwj0cp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nwj0cp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nwj0cp >div[id*='utif']::before{text-align:left;}.css-1nwj0cp>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1nwj0cp>div[id*='utif']{float:right;}.css-1nwj0cp>div[id*='utif']::after{clear:both;}.css-1nwj0cp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nwj0cp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css op4m8x">.css-op4m8x{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-op4m8x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-op4m8x.has-parallax-background >div[id*='utif']{z-index:1;}.css-op4m8x .stickySkyscraper-right,.css-op4m8x .stickySkyscraper-left{width:var(--skyscraper-width);}.css-op4m8x .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-op4m8x .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-op4m8x .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-op4m8x .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-op4m8x >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-op4m8x>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-op4m8x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-op4m8x" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-13luhq3"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><div class="article-wrapper-dlk83B"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Boligen i Sollivegen er akkurat solgt - dette ble prisen</h1><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1fyeqpo">.css-1fyeqpo{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1fyeqpo,.fullScreenTop .css-1fyeqpo{height:100%;padding-bottom:0;}</style><div class="css-1fyeqpo"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=733&amp;w=1400&amp;s=986850693569bee99ea554530b7da9954d28512c" srcSet="https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=733&amp;w=1400&amp;s=986850693569bee99ea554530b7da9954d28512c 1400w,https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=536&amp;w=1024&amp;s=70fa6c745d97528f5f1b657081ac9510c5785317 1024w,https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=419&amp;w=800&amp;s=9233856632cd2f97bd970967a10e871520d6635b 800w,https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=251&amp;w=480&amp;s=cff63bdaf61862f6d908f8c12e1140c6d80747a0 480w,https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=105&amp;w=200&amp;s=de4fb20398b22b5e408254dde21c548caa0bfd24 200w,https://premium.vgc.no/v2/images/1c459f36-13d4-4927-8bae-b5d28be752c1?fit=crop&amp;h=52&amp;w=100&amp;s=b88c6faeecac4f427300516f6201478f40ac2b9c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Sollivegen 9: Denne illustrasjonen er automatisk hentet fra Google Street View. </span><span></span></p></div></figcaption></figure><style data-emotion="css oiied8">.css-oiied8{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-oiied8::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:boligrobot@av-avis.no" title="Send e-post til journalisten: Askøyværingens boligrobot" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Askøyværingens boligrobot</a></span></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-02-19T08:19:35Z" aria-label="Publisert: 19. februar 2021 09:19">For mindre enn 10 minutter siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css kk0jxh">.css-kk0jxh{font-size:15px;line-height:1.2;font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-kk0jxh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-kk0jxh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kk0jxh" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Askøyværingen. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge. Geografisk inndeling tar i hovedsak utgangspunkt i postnummer.</span></div><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-zdmqsp">Et hus i Sollivegen 9 på Kleppestø har blitt solgt for 4.600.000 kroner. Boligen ble bygget i 1973 og er på 167 kvadratmeter. Kvadratmeterprisen blir da 27.545 kroner.</p><p class="css-zdmqsp">Eiendommen ble solgt av Ove Johnny Rauset 17. februar i år.</p><style data-emotion="css 1oqf2fy">.css-1oqf2fy{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:calc(100vw);min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-1oqf2fy{width:100vw;padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1oqf2fy div{left:10px;}}.css-1oqf2fy div:nth-of-type(1)::before{margin-top:-15px;}.css-1oqf2fy div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-1oqf2fy{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-1oqf2fy"><style data-emotion="css il43iw">.css-il43iw{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-il43iw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-il43iw.has-parallax-background >div[id*='utif']{z-index:1;}.css-il43iw:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-il43iw{display:block;}}.css-il43iw.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-il43iw.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-il43iw.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-il43iw.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-il43iw.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-il43iw{margin:0px 0 16px;}}.css-il43iw.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-il43iw.banner-980x240{max-width:100%;}}.css-il43iw.banner-980x240::before{padding-bottom:8px;}.css-il43iw.banner-320x320{width:auto;max-width:320px;}.css-il43iw.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-il43iw{width:580px;}}.css-il43iw::before{background-color:transparent;}.css-il43iw::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-il43iw>div[id*='utif']{overflow:hidden;}.css-il43iw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">I juli 2015 ble eiendommen solgt for 3.900.000 kroner. Det betyr at boligen har steget 18 prosent i verdi på de siste seks årene. Snittøkningen på Vestlandet har i samme periode vært tolv prosent.</p><style data-emotion="css 1josfcx">.css-1josfcx{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-12px + 1rem);}</style><h2 data-test-tag="paragraph-header" class="css-1josfcx">127 salg på Kleppestø</h2><p class="css-zdmqsp">De siste tolv månedene er Stongafjellsvegen 232 den dyreste boligen som er solgt innenfor en kilometers avstand. Eiendommen gikk for 7.900.000 kroner. Det gir en kvadratmeterpris på 47.305 kroner. Totalt er det solgt 68 boliger i dette området de siste tolv månedene.</p><p class="css-zdmqsp"><strong>Ønsker du å lese flere saker om salg i nærområdet? </strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://www.av-avis.no/tag/198baf09-1fca-4da4-84f7-6e7a93d6903e" rel="noopener" data-test-tag="external-link"><strong>Du finner alle de siste salgene på Kleppe her</strong></a><strong>.</strong></p><p class="css-zdmqsp">I hele Kleppestø-området er det siste året solgt 127 eiendommer. Snittpris pr. kvadratmeter blir 27.907 kroner. Snittet i hele Askøy i siste kvartal er 29.632 kroner, ifølge Eiendom Norge.</p><p class="css-zdmqsp">Dette er de fem dyreste bolighandlene på Kleppestø de siste tolv månedene:</p><style data-emotion="css wynzvm">.css-wynzvm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-top:8px;padding-left:16px;}</style><ol data-test-tag="list" class="css-wynzvm"><style data-emotion="css 19fssl4">.css-19fssl4{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;margin-bottom:16px;}</style><li class="css-19fssl4"><span>Stongafjellsvegen 232, 7.900.000 kroner</span></li><li class="css-19fssl4"><span>Grønnlivegen 23, 7.800.000 kroner</span></li><li class="css-19fssl4"><span>Hjortefaret 24, 7.325.000 kroner</span></li><li class="css-19fssl4"><span>Stongafjellsbakken 31, 6.850.000 kroner</span></li><li class="css-19fssl4"><span>Heimliåsen 4, 6.850.000 kroner</span></li></ol><p class="css-zdmqsp">Sollivegen 9 er nummer 27 på denne listen.</p><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><div class="css-1fyeqpo"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=733&amp;w=1400&amp;s=ed89899ffd331eac8f356886b1d3244deaaa8e96" srcSet="https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=733&amp;w=1400&amp;s=ed89899ffd331eac8f356886b1d3244deaaa8e96 1400w,https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=536&amp;w=1024&amp;s=6ab9d1952d02f38fd3719380790e2c8147d0f461 1024w,https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=419&amp;w=800&amp;s=c686044164f2613740a288ee63c35dd1d6441fe9 800w,https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=251&amp;w=480&amp;s=396777940e6e33a0eb22b80a3e60aa9ed9b125f3 480w,https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=105&amp;w=200&amp;s=1cf64d06e4e7baed827ada1ca0806f2051708082 200w,https://premium.vgc.no/v2/images/efba494a-e391-4922-b16f-afe08c4c07cf?fit=crop&amp;h=52&amp;w=100&amp;s=1d189a86881d94a1eb81a9fb6dd6311e87ea2201 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1cmtvi0">.css-1cmtvi0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1cmtvi0"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Kleppestø: Denne illustrasjonen viser flyfoto av det aktuelle området. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©Norkart AS, Omløp, Geovekst og kommunene. </span><span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1josfcx">Slik er prisene på Askøy nå</h2><p class="css-zdmqsp">Prisene for boliger på Askøy sank med 0,20 prosent siste kvartal. I snitt må kjøper ut med 29.632 kroner pr. kvadratmeter.</p><div class=" css-1oqf2fy"><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">Det ble i løpet av 4. kvartal 2020 lagt ut 71 boliger for salg på Askøy. 92 boliger ble solgt. Det er 29 flere solgte og 4 færre lagt ut sammenlignet med samme tid i fjor.</p><p class="css-zdmqsp">I gjennomsnitt lå boligene ute for salg i 52 dager før en handel ble fullført.</p><p class="css-zdmqsp">Boligene på Askøy gikk i snitt for 0,40 prosent mindre enn det prisantydning tilsa de siste tre månedene.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" title="" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-1josfcx">Topp ti-salg siste måned</h2><p class="css-zdmqsp">Her er en løpende oversikt over de dyreste boligkjøpene i Askøy kommune de siste 30 dagene.</p><ol data-test-tag="list" class="css-wynzvm"><li class="css-19fssl4"><span>Krokåsdalen 27D, leil. H0201, 5.750.000 kroner</span></li><li class="css-19fssl4"><span>Kleivagjerdet 16, 5.700.000 kroner</span></li><li class="css-19fssl4"><span>Ospedalen 240, 5.700.000 kroner</span></li><li class="css-19fssl4"><span>Seljebrotsvegen 18, 5.200.000 kroner</span></li><li class="css-19fssl4"><span>Storheia 34, 4.990.000 kroner</span></li><li class="css-19fssl4"><span>Krokåsdalen 27B, leil. H0101, 4.990.000 kroner</span></li><li class="css-19fssl4"><span>Frekadalsvegen 45, 4.900.000 kroner</span></li><li class="css-19fssl4"><span>Storheia 36, 4.895.367 kroner</span></li><li class="css-19fssl4"><span>Løftet 63, 4.600.000 kroner</span></li><li class="css-19fssl4"><span><strong>Sollivegen 9, 4.600.000 kroner</strong></span></li></ol><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-02-19T08:19:35Z" aria-label="Publisert: 19. februar 2021 09:19">Publisert: 19. februar 2021 09:19</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1v1btea">.css-1v1btea{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1v1btea:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-1v1btea:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-1v1btea:disabled,.css-1v1btea[disabled]{cursor:default;}.css-1v1btea[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/story/0a3def13-99d6-4a19-9ced-899596ec5b66" class="css-1v1btea" rel="" target="" aria-label="Boligsalg på Askøy"><span class="css-0">Boligsalg på Askøy</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Vestland"><span class="css-0">Boligsalg i Vestland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/4e7e071f-9da7-4f04-8591-f8a4c1acbc3c" class="css-1v1btea" rel="" target="" aria-label="Askøyværingen"><span class="css-0">Askøyværingen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/2e456a9e-2176-4f28-9ca2-770bab698be6" class="css-1v1btea" rel="" target="" aria-label="Boligsalg på Askøy"><span class="css-0">Boligsalg på Askøy</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/a5b0b313-81c4-4624-8f6e-409ea0aa51a2" class="css-1v1btea" rel="" target="" aria-label="Boligsalg på Kleppestø"><span class="css-0">Boligsalg på Kleppestø</span></a></li></ol></div></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:700;color:#333;margin-bottom:16px;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Boligsalg på Askøy</h2><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/86EzKA/rekkehus-i-kjebergvegen-solgt-saa-mye-satt-selger-igjen-med" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rekkehus i Kjebergvegen solgt. Så mye satt selger igjen med."><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=78830bb4641ef71cb87f1ffc3ba6c4d7b568c59b" srcSet="https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=78830bb4641ef71cb87f1ffc3ba6c4d7b568c59b 1400w,https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c32f382de460eb69a1227c3810cb17f964d4ddc7 1024w,https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=43365bd25d709d00a730f217a28c5fe0e133f2bc 800w,https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=87357902777dc0e6b3b356ce85aec14093de588e 480w,https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a6c0e4ed9e78471f12ba5228b59f407f894e7dec 200w,https://premium.vgc.no/v2/images/46d613e2-318b-48a4-afb9-f34c4608571c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9d47d96baff02ffa3431492154c0023ee32ba068 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1nsv8da">.css-1nsv8da{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#b02;text-transform:uppercase;}</style><div class=" css-1nsv8da">BOLIGSALG</div><style data-emotion="css 6f9bdz">.css-6f9bdz{font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:19px;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Rekkehus i Kjebergvegen solgt. Så mye satt selger igjen med.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/pAGmvV/hus-i-skjelvikvegen-solgt-sjekk-kjoepesummen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hus i Skjelvikvegen solgt. Sjekk kjøpesummen."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=90933d8a4a0be4b184a6edb0fb55997d1192b7b7" srcSet="https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=90933d8a4a0be4b184a6edb0fb55997d1192b7b7 1400w,https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=e5a50a7af2e56f61c594a11a2388610cfeba2f45 1024w,https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4e021d099f4354f9f7306f27c970b7d4e03da349 800w,https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d3ee721e7dd3b375fe95f0e1da84a0e5cf00714d 480w,https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6f0ac45ee2675bd59b3bf5cb561a96405f880e67 200w,https://premium.vgc.no/v2/images/10695361-e53a-453f-a7f4-68a864115840?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0b603774dcde12ba68c3663999028c49a8b42ffb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Hus i Skjelvikvegen solgt. Sjekk kjøpesummen.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/1BVdvX/nye-eiere-til-eiendommen-i-svartedalsvegen-i-florvaag" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nye eiere til eiendommen i Svartedalsvegen i Florvåg"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0d90e85a7a7f6dc707852893577eed642fdaf354" srcSet="https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0d90e85a7a7f6dc707852893577eed642fdaf354 1400w,https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d6184f642d967f2ab1c0af6b41e0188b1b6a11f8 1024w,https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c5ae973263accabdec974df21ca05faf0275d0b4 800w,https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=aa102ff1e44cc631cee58f745cdf3fdbb3d63129 480w,https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d67d5151152a2a983ae87d87f0433bb2f63b6ad2 200w,https://premium.vgc.no/v2/images/96bf523a-de23-4369-9e22-539a31965a14?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=27c9b5b554e9e3e28d663bee4de93afcdedb8bf3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Nye eiere til eiendommen i Svartedalsvegen i Florvåg</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/X8dp9r/rekkehus-i-gamle-skulevegen-solgt-for-3350000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rekkehus i Gamle Skulevegen solgt for 3.350.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8744daba46c6696e5c2e61d22401f0f823e8a536" srcSet="https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8744daba46c6696e5c2e61d22401f0f823e8a536 1400w,https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=7166b2e43be05ee0143e7b40e9be812a73e309af 1024w,https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f447d0508cdf62f064e8e88e8ff178a1da3d7509 800w,https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0ff75bae2ec94b9e49693b38ffbaf009dfeb3130 480w,https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=488a44f1c154977300309dad31982e4da42da0f7 200w,https://premium.vgc.no/v2/images/37741a45-dd69-4ce9-9a86-72fb78ff1207?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5db996b1141931f2d32bd777c4b1c7720242eb6c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Rekkehus i Gamle Skulevegen solgt for 3.350.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/0KoroJ/denne-boligen-gikk-for-en-skyhoey-pris-pr-kvadratmeter" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Denne boligen gikk for en skyhøy pris pr. kvadratmeter"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=abcc478fe0e8de0672b0457472ed2932b1255198" srcSet="https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=abcc478fe0e8de0672b0457472ed2932b1255198 1400w,https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=7fe62b3f0eb65f404bd606a79d3fbf029e2021ea 1024w,https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7c643f436cf415dd9a67e3a6a320a00b3b97ea55 800w,https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ddddfbd584a7cbb6b4d5c74ba91f67bc0d8c0200 480w,https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d1c22c0f12e85001e337ef5fcf92ad2b25c0f3de 200w,https://premium.vgc.no/v2/images/e0120159-35fc-40d5-8737-6bff08dae3d5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5d75e78dfb4fa7dc65dc0f8dfeb8973b7ab9154f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Denne boligen gikk for en skyhøy pris pr. kvadratmeter</h2></div></div></a></li></ol></div></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/0KolQA/er-din-bedrift-rammet-av-pandemien-denne-mannen-har-penger-aa-dele-ut" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Han har penger å dele ut til koronarammede bedrifter"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a992c08ea5c566030288445120dfcd57a17fb7ef" srcSet="https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a992c08ea5c566030288445120dfcd57a17fb7ef 1900w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f9e2b714b0da95cfc0b80cdd87e72554836afcc8 1440w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=14c7cce4120b269f6ab543b956deb131cd0d75dc 1024w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=436e932a3ec4a1a16ba50a80861217fa30302c95 800w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=fdc30cd314416f3d95f294d1f48b6ca52f284b99 480w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=602ec8fdd9e3ec3ce31d5d59c05090db3c6969cc 200w,https://premium.vgc.no/v2/images/90f3976f-206e-43df-ac2b-ad02d5650aff?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=af16371e8732ba38957515c02c049067bfea4666 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Han har penger å dele ut til koronarammede bedrifter</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/weK424/sommerens-sakte-tv-kommer-til-askoey" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sommerens sakte-tv kommer til Askøy"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6ba185df33d3623ad19b853ae9b4e1a1f92eeddb" srcSet="https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6ba185df33d3623ad19b853ae9b4e1a1f92eeddb 1900w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=00e1f0f9694cc756e77a5776ba287a688d303e83 1440w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=7ff889f270c4ec6fbe74e164575d7dcbbddd0d63 1024w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cca6b5cb966fa5cdd5d6039d92ab87db76f43937 800w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=252f3679b1971bf198fd1ad135162a7482d143f6 480w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1e5808a705eb283e8ee1bf0060380eec94ae4179 200w,https://premium.vgc.no/v2/images/33bc841b-9093-427c-8c10-c0b079bddde8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a607e327be495f1546b04d60a7b07c7c12ce173e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Sommerens sakte-tv kommer til Askøy</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/1BVzVM/oensker-aa-lette-paa-tiltak-blir-trolig-felles-korona-tiltak-i-hele-reg" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Trolig felles korona-tiltak i hele regionen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0ae1239a104342c182cc9f57ebc174d2b5910bb5" srcSet="https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0ae1239a104342c182cc9f57ebc174d2b5910bb5 1900w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d0f9b1a8527120e4c330fc90602dfc60ab8ef0b0 1440w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=69b22d7e335934dd7bac3838150f35eafe1c08f1 1024w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7d441b17ca17aa5a6844c3bd251a9471866a5cb1 800w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=6952b72731d244de3caaaaefe86b94b6c717ca43 480w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3c0414d8711a86a6b257f7d749494816159901fa 200w,https://premium.vgc.no/v2/images/60c19e38-5ac5-4221-9aab-2300b9ebf420?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a6a675cb1465fed4872633dd4c36a153e2c15576 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Trolig felles korona-tiltak i hele regionen</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/0ndVv0/kortnytt-fra-askoey" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Urenset kloakk renner ut: – Hytteeiere må koke drikkevannet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/4c20dea0-8962-47c9-8b9a-a3d8cf01b9db?fit=crop&amp;h=559&amp;tight=true&amp;w=745&amp;s=f9fe5725be4d385dcee77377f4c4b6b33493b636" srcSet="https://premium.vgc.no/v2/images/4c20dea0-8962-47c9-8b9a-a3d8cf01b9db?fit=crop&amp;h=559&amp;tight=true&amp;w=745&amp;s=f9fe5725be4d385dcee77377f4c4b6b33493b636 745w,https://premium.vgc.no/v2/images/4c20dea0-8962-47c9-8b9a-a3d8cf01b9db?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c969785e5d0f4425baed5c78b6610478c60f865d 480w,https://premium.vgc.no/v2/images/4c20dea0-8962-47c9-8b9a-a3d8cf01b9db?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ef4fc0c59c13231b7e76b8615f4ad4d239084427 200w,https://premium.vgc.no/v2/images/4c20dea0-8962-47c9-8b9a-a3d8cf01b9db?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4b98882cf02fd211fec7fb87ca7a83a6a4363d58 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Urenset kloakk renner ut: – Hytteeiere må koke drikkevannet</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/41mrkg/her-foeler-mariell-og-benjamin-seg-frem-til-frukt-og-groennsaker-for-aa-l" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="I sanseløypen på SFO får barna testet ut både lukte- og smakssansen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a533a99a34e5f41e3386f49ae7e13be80b13b7fc" srcSet="https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a533a99a34e5f41e3386f49ae7e13be80b13b7fc 1900w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2f8dec653aa55993ffa4f2ff03a89a6a4dda40ec 1440w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=fd9f27c900fbad113e51c705e77476b1beb4c1c7 1024w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d4df6288327279ae7dde506535598a539c851133 800w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=524009f8df93814a6031830bae53c71d35f920aa 480w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=664c93562d6f5744403c42a18bc876285631fde7 200w,https://premium.vgc.no/v2/images/bb8bc88c-3646-470c-acd7-08a990685c82?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=50173f4ba12b1865d3c24ef4afa9bd276c5b50f9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">I sanseløypen på SFO får barna testet ut både lukte- og smakssansen</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/pAGXrE/silje-har-aapnet-ny-butikk-men-maa-holde-gitteret-nede" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Foreløpig har ingen kunder fått lov til å komme inn i denne butikken"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5791157429df9eb8a24f5c75f2bf07f09f7a9002" srcSet="https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5791157429df9eb8a24f5c75f2bf07f09f7a9002 1900w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b7e47de8f1cdfeb817a4c3db49cdeedada87e90c 1440w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ddd6c92790d0c9a80b1f61e094bb60dac5775d61 1024w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7ede7795b2f5dcd37d40af324ae6cc0de3a6b416 800w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ec7034c9c89bd9d9c4874f0a16e0ade50498a919 480w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=37c4adc9ac69e32e599cbef4b293283de588296f 200w,https://premium.vgc.no/v2/images/86d3ce58-f125-46c8-97db-ee9be351605f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1c36f93218099b709dd8bfd5b6c9b18587fe97a9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Foreløpig har ingen kunder fått lov til å komme inn i denne butikken</h2></div></div></a></li></ol></div></div><div class=" css-1oqf2fy"><div class="disable-cogwheel css-il43iw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-vaq7rs"><style data-emotion="css gu6i4w">.css-gu6i4w{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-gu6i4w>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-gu6i4w.has-parallax-background >div[id*='utif']{z-index:1;}.css-gu6i4w .stickySkyscraper-right,.css-gu6i4w .stickySkyscraper-left{width:var(--skyscraper-width);}.css-gu6i4w .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-gu6i4w .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-gu6i4w >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-gu6i4w >div[id*='utif']::before{text-align:left;}.css-gu6i4w>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-gu6i4w>div[id*='utif']{float:left;}.css-gu6i4w>div[id*='utif']::after{clear:both;}.css-gu6i4w>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-gu6i4w" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css q1ojje">.css-q1ojje{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#b02;z-index:1;margin-top:8px;color:#f2f1ef;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-q1ojje"><style data-emotion="css 2f80xm">.css-2f80xm{position:relative;background-color:#b02;color:#fff;font-family:Inter;}</style><div class="css-2f80xm"><style data-emotion="css dw1pgy">.css-dw1pgy{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:13px;line-height:135%;}@media screen and (max-width: 739px){.css-dw1pgy{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-dw1pgy span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-dw1pgy a{color:white;-webkit-text-decoration:none;text-decoration:none;border-bottom:1px solid rgba(242, 242, 242, 0.25);}.css-dw1pgy .footerLink{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-dw1pgy .footerLink:hover,.css-dw1pgy .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-dw1pgy .flexcontainer{max-width:980px;}}</style><div class="css-dw1pgy"><style data-emotion="css 1ndbx81">.css-1ndbx81{margin:24px 24px 0 24px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-1ndbx81{width:auto;max-width:none;}}.css-1ndbx81 section{margin-bottom:30px;}.css-1ndbx81 ul{list-style:none;padding:0;margin:0 0 30px;}</style><div class="css-1ndbx81"><span>Tips oss</span><section>AV er avhengig av god hjelp fra publikum for å holde seg oppdatert på det som skjer på Askøy. Ring oss gjerne på<!-- --> <strong>56 15 28 00</strong></section><section><strong>Fakturainformasjon</strong><div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div><div>Epost:<!-- --> <a href="mailto:invoice.8955@kollektor.no"> <!-- -->invoice.8955@kollektor.no</a> <!-- -->(PDF, TIFF)</div><div>Organisasjonsnummer: 939 541 667 MVA</div></section></div><section class="css-1ndbx81"><span>KONTAKT-OSS</span><ul><p>Telefon:<!-- --> <a href="sms:2211"><strong>56 15 28 00</strong></a></p><p>Telefax:<!-- --> <a href="tel:02211"><strong>56 15 28 01</strong></a></p></ul><ul><span>E-post</span><li><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li><li><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li><li><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li></ul><style data-emotion="css 1qaaf3d">.css-1qaaf3d{margin:24px 24px 0 24px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-1qaaf3d{width:auto;max-width:none;}}.css-1qaaf3d section{margin-bottom:30px;}.css-1qaaf3d ul{list-style:none;padding:0;margin:0 0 30px;}.css-1qaaf3d a{color:transparent;border-bottom:none;}</style><div class="css-1qaaf3d"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></section><section class="css-1ndbx81"><span>Ikke fått avisen?</span><section>Send epost til<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no<!-- --> </a> <!-- -->eller ring Askøyværingen på 56 15 28 00.</section><style data-emotion="css qr8q5p">.css-qr8q5p{list-style:none;}</style><section class="css-qr8q5p"><li>Ansvarlig redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></li><li><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li></section></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-askoyvaringen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>