<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Hus på Hanøytangen solgt. Sjekk kjøpesummen.</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.av-avis.no/nyheter/boligsalg/i/M35QzK/hus-paa-hanoeytangen-solgt-sjekk-kjoepesummen"/><meta data-react-helmet="true" property="og:title" content="Hus på Hanøytangen solgt. Sjekk kjøpesummen."/><meta data-react-helmet="true" property="twitter:title" content="Hus på Hanøytangen solgt. Sjekk kjøpesummen."/><meta data-react-helmet="true" property="og:description" content="Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år."/><meta data-react-helmet="true" property="twitter:description" content="Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år."/><meta data-react-helmet="true" property="fb:app_id" content="596803743742521"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=733&w=1400&s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=733&w=1400&s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.av-avis.no/nyheter/boligsalg/i/M35QzK/hus-paa-hanoeytangen-solgt-sjekk-kjoepesummen"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Hus på Hanøytangen solgt. Sjekk kjøpesummen.","datePublished":"2020-12-19T08:04:07Z","dateModified":"2020-12-22T11:03:49Z","articleSection":"Boligsalg","description":"Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år.","keywords":"boligsalg i vestland askøyværingen boligsalg på askøy boligsalg på hauglandshella","image":{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=733&w=1400&s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.av-avis.no/nyheter/boligsalg/i/M35QzK/hus-paa-hanoeytangen-solgt-sjekk-kjoepesummen"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[5405,2082,552,1360,7873,3202,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","hyperion-components-ContentDisclaimer","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1cc6c7d9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.556477b4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f17e89cd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.000fa713.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.911d9bac.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.50e2b6e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.82379c3c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.fa5cd9c8.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/3202.889d5f26.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.07650e77.m.js" type="module"></script><script src="/cnp-assets/runtime.2c7508ac.js" defer nomodule></script>
<script src="/cnp-assets/vendors.fba0abc0.js" defer nomodule></script>
<script src="/cnp-assets/main.709c56bf.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.06f690ba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.24838ae8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.6e6b0949.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.435c959f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.49d0d18f.js" defer nomodule></script>
<script src="/cnp-assets/3202.f9852b8d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.d446884e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.f17e89cd.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"20b34f8b-d402-4c60-90be-6a29fb8277c8","title":"Boligsalg på Hauglandshella","type":"location","slug":"boligsalg-paa-hauglandshella"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:askoeyvaeringen:boligsalg-paa-askoey:boligsalg-paa-hauglandshella","story":"boligsalg-paa-askoey"},"comments":"automatic","presentationType":"news","googleTitle":"Hus på Hanøytangen solgt. Sjekk kjøpesummen.","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","boligsalg"],"title":"Hus på Hanøytangen solgt. Sjekk kjøpesummen.","id":"M35QzK"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år."},"imageAsset":{"id":"e224c2bb-70dd-4a4a-b43c-8abaf997a9d2","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=52&w=100&s=22980abd79861336cc7a5f236d91404cc0584c81","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=105&w=200&s=9f7407e33f28424bd77f7b8ddf0b5480e1193fde","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=251&w=480&s=54b6d93904a3f0dd7a86eb2277a09b926d983e55","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=419&w=800&s=2b538fa0f1f4908fe1a66b126292fec63cb5b72c","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=536&w=1024&s=f3e78622ca118df4ebaebd5b6b3c7c8e2fe063b3","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&h=733&w=1400&s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4","width":1400,"height":733}]},"title":{"value":"Hus på Hanøytangen solgt. Sjekk kjøpesummen."}},"newsroom":"askoyvaringen","changes":{"created":"2020-12-19T08:04:07Z","updated":"2020-12-22T11:03:49Z","firstPublished":"2020-12-19T08:04:07Z","published":"2020-12-19T08:04:07Z"},"authors":[],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"20b34f8b-d402-4c60-90be-6a29fb8277c8","title":"Boligsalg på Hauglandshella","type":"location","slug":"boligsalg-paa-hauglandshella"}],"story":{"id":"0a3def13-99d6-4a19-9ced-899596ec5b66","title":"Boligsalg på Askøy","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T11:41:44.887784Z","slug":"boligsalg-paa-askoey"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_200202035053914627-av-avis"},"isTwoColumn":false,"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global nnnorq">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</style><style data-emotion="css 1lqzy5d">.css-1lqzy5d{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1lqzy5d{top:0;}}@media screen and (min-width: 981px){.css-1lqzy5d{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1lqzy5d"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 4f0hh3">.css-4f0hh3{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-width:;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-4f0hh3{overflow-y:visible;}}</style><div class="css-4f0hh3"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 14imm5w">.css-14imm5w{display:block;height:inherit;font-size:0;padding:0 5px;}.css-14imm5w::-moz-focus-inner{border:0;}.css-14imm5w:focus{outline:1px dotted currentColor;}.css-14imm5w:link,.css-14imm5w:hover,.css-14imm5w:active,.css-14imm5w:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-14imm5w svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}@media screen and (min-width: 740px){.css-14imm5w svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-14imm5w" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Askøyværingen</h1></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 19spcj4">.css-19spcj4{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;background:#fff;}.css-19spcj4:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19spcj4::-moz-focus-inner{border:0;}.css-19spcj4:focus{outline:1px dotted currentColor;}.css-19spcj4:hover{color:#333;}@media screen and (max-width: 980px){.css-19spcj4{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-19spcj4" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><style data-emotion="css 1lm3qwt">.css-1lm3qwt{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-1lm3qwt:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1lm3qwt::-moz-focus-inner{border:0;}.css-1lm3qwt:focus{outline:1px dotted currentColor;}.css-1lm3qwt:hover{color:#333;}@media screen and (max-width: 980px){.css-1lm3qwt{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-1lm3qwt" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1lm3qwt" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1lm3qwt" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 18u1uie">.css-18u1uie{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18u1uie >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-18u1uie >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18u1uie{display:none;}}.css-18u1uie:hover{border-color:#333;color:#333;}.css-18u1uie::-moz-focus-inner{border:0;}.css-18u1uie:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-18u1uie{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18u1uie{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18u1uie"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 90nq39">.css-90nq39{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;padding-top:0px;border:1px solid #d7d3cf;background-color:;-webkit-appearance:none;}.css-90nq39::-moz-focus-inner{border:0;}.css-90nq39:focus{outline:1px dotted currentColor;}.css-90nq39::-webkit-input-placeholder{color:#333;opacity:1;}.css-90nq39::-moz-placeholder{color:#333;opacity:1;}.css-90nq39:-ms-input-placeholder{color:#333;opacity:1;}.css-90nq39::placeholder{color:#333;opacity:1;}.css-90nq39::-ms-input-placeholder{color:#333;}.css-90nq39::-webkit-search-decoration,.css-90nq39::-webkit-search-cancel-button,.css-90nq39::-webkit-search-results-button,.css-90nq39::-webkit-search-results-decoration{-webkit-appearance:none;}.css-90nq39:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-90nq39{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-90nq39:hover,.css-90nq39:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-90nq39"/></label><style data-emotion="css 1qza2ww">.css-1qza2ww{display:none;background-color:#fff;}@media screen and (min-width: 981px){.css-1qza2ww{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1qza2ww svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1qza2ww svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1qza2ww svg{margin-left:0;}}.css-1qza2ww::-moz-focus-inner{border:0;}.css-1qza2ww:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1qza2ww"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 16rhbcd">.css-16rhbcd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-16rhbcd:hover{border-color:#333;color:#333;}.css-16rhbcd::-moz-focus-inner{border:0;}.css-16rhbcd:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-16rhbcd{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-16rhbcd{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-16rhbcd{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-16rhbcd" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-13f4tvg" rel="" target="" aria-label="Boligsalg">Boligsalg</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width: 980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1fgvx89" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 19hrp4h">.css-19hrp4h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-19hrp4h{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-19hrp4h{padding:15px 0;}}.css-19hrp4h::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-19hrp4h::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-19hrp4h:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-19hrp4h:last-of-type::before{display:none;}}</style><li class="sectionItem css-19hrp4h"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1345agq" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"></div><style data-emotion="css r9vcns">.css-r9vcns{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-r9vcns a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-r9vcns{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-r9vcns{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-r9vcns{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-r9vcns"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 2rxf97">.css-2rxf97{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-2rxf97{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-2rxf97::before,.css-2rxf97::after{content:' ';display:table;}.css-2rxf97::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-2rxf97{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-2rxf97{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-2rxf97 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-2rxf97{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-2rxf97{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-2rxf97"><style data-emotion="css i0d6jd">.css-i0d6jd{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-i0d6jd{text-align:;}}</style><h1 class="css-i0d6jd" data-test-tag="headline">Hus på Hanøytangen solgt. Sjekk kjøpesummen.</h1><style data-emotion="css o2gzij">.css-o2gzij{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-o2gzij{padding-bottom:inherit;}</style><figure class="css-o2gzij" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><style data-emotion="css 1fyeqpo">.css-1fyeqpo{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1fyeqpo,.fullScreenTop .css-1fyeqpo{height:100%;padding-bottom:0;}</style><div class="css-1fyeqpo"><div class="observer-placeholder"><noscript><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=733&amp;w=1400&amp;s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4" srcSet="https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=733&amp;w=1400&amp;s=ab246d71a3ef86a8efb31d1f564e58ffd2cabff4 1400w,https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=536&amp;w=1024&amp;s=f3e78622ca118df4ebaebd5b6b3c7c8e2fe063b3 1024w,https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=419&amp;w=800&amp;s=2b538fa0f1f4908fe1a66b126292fec63cb5b72c 800w,https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=251&amp;w=480&amp;s=54b6d93904a3f0dd7a86eb2277a09b926d983e55 480w,https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=105&amp;w=200&amp;s=9f7407e33f28424bd77f7b8ddf0b5480e1193fde 200w,https://premium.vgc.no/v2/images/e224c2bb-70dd-4a4a-b43c-8abaf997a9d2?fit=crop&amp;h=52&amp;w=100&amp;s=22980abd79861336cc7a5f236d91404cc0584c81 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1cmtvi0">.css-1cmtvi0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1cmtvi0"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span> </span><span></span></p></div></figcaption></figure><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css kk0jxh">.css-kk0jxh{font-size:15px;line-height:1.2;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-kk0jxh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-kk0jxh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kk0jxh" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Askøyværingen. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge. Geografisk inndeling tar i hovedsak utgangspunkt i postnummer.</span></div><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:20px;max-width:686px;margin-top:0;}.css-zdmqsp+:not(p){margin-top:;}</style><p class="css-zdmqsp">Et hus i Hanøytangen 231 på Hauglandshella skiftet eier 17. desember i år.</p><p class="css-zdmqsp">Tidligere eier er Kenneth Lyngbø. Eiendommen ble kjøpt for 2.700.000 kroner. Boligen ble bygget i 2016 og er 83 kvadratmeter.</p><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css gog472">.css-gog472{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-gog472:hover{color:#b02;}.css-gog472:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-gog472">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"></div></div><footer role="contentinfo" class="_2Zv22 _3R2sZ"><div class="_1QqbO"><div class="_2YDVg"><div class="AXzJQ"><span>Tips oss</span><section>AV er avhengig av god hjelp fra publikum for å holde seg oppdatert på det som skjer på Askøy. Ring oss gjerne på<!-- --> <strong>56 15 28 00</strong></section><section><strong>Fakturainformasjon</strong><div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div><div>Epost:<!-- --> <a href="mailto:invoice.8955@kollektor.no"> <!-- -->invoice.8955@kollektor.no</a> <!-- -->(PDF, TIFF)</div><div>Organisasjonsnummer: 939 541 667 MVA</div></section></div><section class="AXzJQ"><span>KONTAKT-OSS</span><ul><p>Telefon:<!-- --> <a href="sms:2211"><strong>56 15 28 00</strong></a></p><p>Telefax:<!-- --> <a href="tel:02211"><strong>56 15 28 01</strong></a></p></ul><ul><span>E-post</span><li><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li><li><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li><li><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li></ul><div class="AXzJQ ugP1-"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></section><section class="AXzJQ"><span>Ikke fått avisen?</span><section>Send epost til<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no<!-- --> </a> <!-- -->eller ring Askøyværingen på 56 15 28 00.</section><section class="_2ilDJ"><li>Ansvarlig redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></li><li><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li></section></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Faskoyvaringen.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>