<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg</title>
    <meta data-react-helmet="true" name="description" content="En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.av-avis.no/nyheter/boligsalg/i/0K9e80/den-nye-eieren-punget-ut-med-2660000-for-denne-leiligheten-i-florvaag"/><meta data-react-helmet="true" property="og:title" content="Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg"/><meta data-react-helmet="true" property="twitter:title" content="Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg"/><meta data-react-helmet="true" property="og:description" content="En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner."/><meta data-react-helmet="true" property="twitter:description" content="En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner."/><meta data-react-helmet="true" property="fb:app_id" content="596803743742521"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=733&w=1400&s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=733&w=1400&s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.av-avis.no/nyheter/boligsalg/i/0K9e80/den-nye-eieren-punget-ut-med-2660000-for-denne-leiligheten-i-florvaag"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg","datePublished":"2021-01-16T08:03:54Z","dateModified":"2021-01-16T08:03:54Z","wordCount":261,"articleSection":"Boligsalg","description":"En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner.","keywords":"boligsalg i vestland askøyværingen boligsalg på askøy boligsalg i florvåg","image":{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=733&w=1400&s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Askøyværingens boligrobot"}],"mainEntityOfPage":"https://www.av-avis.no/nyheter/boligsalg/i/0K9e80/den-nye-eieren-punget-ut-med-2660000-for-denne-leiligheten-i-florvaag"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,552,252,7709,8455,2728,1360,7873,9009,2767,2419,3914,8895,8041,4068,4569,1647]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-List","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-feature-article-components-Teaser"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5f3a6345.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4a5b473e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.10a1f51b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.64a0a8c7.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.3db81eda.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.1f6a042f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.a12ac525.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.0d86aee7.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/252.559f7798.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.d8300edc.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.f03032d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.dde4e3fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.040f6d01.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.1a5a8a4d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.cc0aacde.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.80d3f88f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.e801f971.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.b97be260.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.96c413eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ad6e82bd.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.f2a795fd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.e3d9d574.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.26b8adc3.m.js" type="module"></script><script src="/cnp-assets/runtime.66163b2e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.57d178c5.js" defer nomodule></script>
<script src="/cnp-assets/main.082bfcf5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.2d2f8338.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.00e97d55.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.38dc2c74.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.d6a8ecf4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.efae8b62.js" defer nomodule></script>

<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.3e226b31.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.d57674e0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.848424e5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.2710ab02.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.7bcfcd65.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.af4e241d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.1c7df148.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.4d518776.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.1a7e1d64.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.06e1f9cb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.a62cb9db.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.52cda1d6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.72fc494c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.b1d5466b.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.10a1f51b.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"e9857976-c74f-4ad8-8d7b-ee23a39806f8","title":"Boligsalg i Florvåg","type":"location","slug":"boligsalg-i-florvaag"}],"deviceType":"desktop","clientProperties":{"googleTitle":"Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg","wordCount":261,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:askoeyvaeringen:boligsalg-paa-askoey:boligsalg-i-florvaag","story":"boligsalg-paa-askoey"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","boligsalg"],"title":"Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg","id":"0K9e80"},"section":{"id":"f49aa12b-207a-4296-8c09-61d00ffbb9f6","title":"Boligsalg","parent":{"id":"2588fbc2-b223-4413-98db-d89455ff9ba1","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner."},"imageAsset":{"id":"d5cfa51e-0425-4b03-b551-5302ae6657f4","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=52&w=100&s=e3dda6c517e892ee9f62bb91ed102867d0c7cfc4","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=105&w=200&s=2c13b89c81a93ea9ce1486f38329a62636f52d74","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=251&w=480&s=1cb2b7f7a5090081ecbef778c9a8678d60b642a7","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=419&w=800&s=af783252f0ccac6b975ef81fefcbf4e4e278a33e","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=536&w=1024&s=63e9bb1ab4cf40dd78449311ae8f724a85258499","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&h=733&w=1400&s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82","width":1400,"height":733}]},"title":{"value":"Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg"}},"newsroom":"askoyvaringen","changes":{"created":"2021-01-16T08:03:54Z","updated":"2021-01-16T08:03:54Z","firstPublished":"2021-01-16T08:03:54Z","published":"2021-01-16T08:03:54Z"},"authors":[{"title":"Askøyværingens boligrobot","contacts":[{"type":"email","value":"boligrobot@av-avis.no"}],"id":"5cbcb146-c71f-4d0a-9149-a808a46d7271"}],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"4e7e071f-9da7-4f04-8591-f8a4c1acbc3c","title":"Askøyværingen","type":"organization","slug":"askoeyvaeringen"},{"id":"2e456a9e-2176-4f28-9ca2-770bab698be6","title":"Boligsalg på Askøy","type":"location","slug":"boligsalg-paa-askoey"},{"id":"e9857976-c74f-4ad8-8d7b-ee23a39806f8","title":"Boligsalg i Florvåg","type":"location","slug":"boligsalg-i-florvaag"}],"story":{"id":"0a3def13-99d6-4a19-9ced-899596ec5b66","title":"Boligsalg på Askøy","description":"Oppdateres daglig med de siste bolighandlene.","updated":"2020-11-13T11:41:44.887784Z","slug":"boligsalg-paa-askoey"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_2002021605784627-av-avis"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1eoz0q2">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 4f0hh3">.css-4f0hh3{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-width:;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-4f0hh3{overflow-y:visible;}}</style><div class="css-4f0hh3"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 14imm5w">.css-14imm5w{display:block;height:inherit;font-size:0;padding:0 5px;}.css-14imm5w::-moz-focus-inner{border:0;}.css-14imm5w:focus{outline:1px dotted currentColor;}.css-14imm5w:link,.css-14imm5w:hover,.css-14imm5w:active,.css-14imm5w:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-14imm5w svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}@media screen and (min-width: 740px){.css-14imm5w svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-14imm5w svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-14imm5w" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Askøyværingen</h1></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 19spcj4">.css-19spcj4{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;background:#fff;}.css-19spcj4:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-19spcj4::-moz-focus-inner{border:0;}.css-19spcj4:focus{outline:1px dotted currentColor;}.css-19spcj4:hover{color:#333;}@media screen and (max-width: 980px){.css-19spcj4{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-19spcj4" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><style data-emotion="css 1lm3qwt">.css-1lm3qwt{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-1lm3qwt:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1lm3qwt::-moz-focus-inner{border:0;}.css-1lm3qwt:focus{outline:1px dotted currentColor;}.css-1lm3qwt:hover{color:#333;}@media screen and (max-width: 980px){.css-1lm3qwt{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/kultur/" class="css-1lm3qwt" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1lm3qwt" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1lm3qwt" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 18u1uie">.css-18u1uie{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18u1uie >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-18u1uie >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18u1uie{display:none;}}.css-18u1uie:hover{border-color:#333;color:#333;}.css-18u1uie::-moz-focus-inner{border:0;}.css-18u1uie:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-18u1uie{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18u1uie{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18u1uie"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 90nq39">.css-90nq39{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;padding-top:0px;border:1px solid #d7d3cf;background-color:;-webkit-appearance:none;}.css-90nq39::-moz-focus-inner{border:0;}.css-90nq39:focus{outline:1px dotted currentColor;}.css-90nq39::-webkit-input-placeholder{color:#333;opacity:1;}.css-90nq39::-moz-placeholder{color:#333;opacity:1;}.css-90nq39:-ms-input-placeholder{color:#333;opacity:1;}.css-90nq39::placeholder{color:#333;opacity:1;}.css-90nq39::-ms-input-placeholder{color:#333;}.css-90nq39::-webkit-search-decoration,.css-90nq39::-webkit-search-cancel-button,.css-90nq39::-webkit-search-results-button,.css-90nq39::-webkit-search-results-decoration{-webkit-appearance:none;}.css-90nq39:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-90nq39{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-90nq39:hover,.css-90nq39:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-90nq39"/></label><style data-emotion="css 1qza2ww">.css-1qza2ww{display:none;background-color:#fff;}@media screen and (min-width: 981px){.css-1qza2ww{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1qza2ww svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1qza2ww svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1qza2ww svg{margin-left:0;}}.css-1qza2ww::-moz-focus-inner{border:0;}.css-1qza2ww:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1qza2ww"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 16rhbcd">.css-16rhbcd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-16rhbcd:hover{border-color:#333;color:#333;}.css-16rhbcd::-moz-focus-inner{border:0;}.css-16rhbcd:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-16rhbcd{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-16rhbcd{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-16rhbcd{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-16rhbcd" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-13f4tvg" rel="" target="" aria-label="Boligsalg">Boligsalg</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width: 980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1fgvx89" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 19hrp4h">.css-19hrp4h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-19hrp4h{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-19hrp4h{padding:15px 0;}}.css-19hrp4h::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-19hrp4h::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-19hrp4h:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-19hrp4h:last-of-type::before{display:none;}}</style><li class="sectionItem css-19hrp4h"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1345agq" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css 1bwz8ms">.css-1bwz8ms{font-size:0;position:relative;}.css-1bwz8ms>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1bwz8ms.has-parallax-background >div[id*='utif']{z-index:1;}.css-1bwz8ms>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1bwz8ms>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1bwz8ms" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css r9vcns">.css-r9vcns{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-r9vcns a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-r9vcns{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-r9vcns{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-r9vcns{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-r9vcns"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 1nwj0cp">.css-1nwj0cp{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1nwj0cp>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1nwj0cp.has-parallax-background >div[id*='utif']{z-index:1;}.css-1nwj0cp .stickySkyscraper-right,.css-1nwj0cp .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1nwj0cp .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1nwj0cp .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1nwj0cp .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1nwj0cp >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1nwj0cp >div[id*='utif']::before{text-align:left;}.css-1nwj0cp>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1nwj0cp>div[id*='utif']{float:right;}.css-1nwj0cp>div[id*='utif']::after{clear:both;}.css-1nwj0cp>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1nwj0cp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><div class=" css-1ya4c8l"><style data-emotion="css op4m8x">.css-op4m8x{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-op4m8x>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-op4m8x.has-parallax-background >div[id*='utif']{z-index:1;}.css-op4m8x .stickySkyscraper-right,.css-op4m8x .stickySkyscraper-left{width:var(--skyscraper-width);}.css-op4m8x .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-op4m8x .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-op4m8x .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-op4m8x .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-op4m8x >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-op4m8x>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-op4m8x>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-op4m8x" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-1ya4c8l"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 2rxf97">.css-2rxf97{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-2rxf97{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-2rxf97::before,.css-2rxf97::after{content:' ';display:table;}.css-2rxf97::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-2rxf97{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-2rxf97{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-2rxf97 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-2rxf97{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-2rxf97{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-2rxf97"><div class="article-wrapper-0K9e80"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-1gjs9f9{text-align:;}}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">Den nye eieren punget ut med 2.660.000 for denne leiligheten i Florvåg</h1><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;max-height:;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{max-height:;}}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1fyeqpo">.css-1fyeqpo{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1fyeqpo,.fullScreenTop .css-1fyeqpo{height:100%;padding-bottom:0;}</style><div class="css-1fyeqpo"><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=733&amp;w=1400&amp;s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82" srcSet="https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=733&amp;w=1400&amp;s=3b3697ceea299f9f1ff63fa5547d0c5b62edeb82 1400w,https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=536&amp;w=1024&amp;s=63e9bb1ab4cf40dd78449311ae8f724a85258499 1024w,https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=419&amp;w=800&amp;s=af783252f0ccac6b975ef81fefcbf4e4e278a33e 800w,https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=251&amp;w=480&amp;s=1cb2b7f7a5090081ecbef778c9a8678d60b642a7 480w,https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=105&amp;w=200&amp;s=2c13b89c81a93ea9ce1486f38329a62636f52d74 200w,https://premium.vgc.no/v2/images/d5cfa51e-0425-4b03-b551-5302ae6657f4?fit=crop&amp;h=52&amp;w=100&amp;s=e3dda6c517e892ee9f62bb91ed102867d0c7cfc4 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Svartedalsvegen 85C: Denne illustrasjonen er automatisk hentet fra Google Street View. </span><span></span></p></div></figcaption></figure><style data-emotion="css oiied8">.css-oiied8{background-color:;margin-top:;font-size:;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:calc(-8px + 1rem);max-width:;}.css-oiied8::before{content:'Av ';font-size:;color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;color:var(--component-text-color-01);}</style><a href="mailto:boligrobot@av-avis.no" title="Send e-post til journalisten: Askøyværingens boligrobot" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Askøyværingens boligrobot</a></span></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2021-01-16T08:03:54Z" aria-label="Publisert: 16. januar 2021 09:03">Nå nettopp</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css kk0jxh">.css-kk0jxh{font-size:15px;line-height:1.2;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-kk0jxh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-kk0jxh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kk0jxh" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Askøyværingen. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge. Geografisk inndeling tar i hovedsak utgangspunkt i postnummer.</span></div><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:20px;max-width:686px;margin-top:0;}.css-zdmqsp+:not(p){margin-top:;}</style><p class="css-zdmqsp">En eiendom i Florvåg ble solgt for 2.660.000 kroner 15. januar. Selger av leiligheten i Svartedalsvegen 85C, leil. U0101, er Roar Minde Fagerli. Boligen er 81 kvadratmeter, hvilket gir en kvadratmeterpris på 32.840 kroner.</p><style data-emotion="css 1josfcx">.css-1josfcx{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:calc(-12px + 1rem);max-width:;}</style><h2 data-test-tag="paragraph-header" class="css-1josfcx">52 salg i Florvåg</h2><p class="css-zdmqsp">De siste tolv månedene er Storskarvegen 10 den dyreste boligen som er solgt innenfor en kilometers avstand. Eiendommen gikk for 6.500.000 kroner. Det gir en kvadratmeterpris på 37.143 kroner. Totalt er det solgt 27 boliger i dette området de siste tolv månedene.</p><style data-emotion="css 1izlugj">.css-1izlugj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:calc(100vw);margin-left:calc(-1 * var(--article-padding-min));min-height:180px!important;padding:24px 0;margin-bottom:16px!important;}@media screen and (min-width: 740px){.css-1izlugj{width:100vw;margin:64px 0 64px calc(-50vw + 50%);margin-bottom:64px!important;padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1izlugj div{left:10px;}}.css-1izlugj div:nth-of-type(1)::before{margin-top:-15px;}.css-1izlugj div:nth-of-type(1){margin-bottom:0;}</style><div class=" css-1izlugj"><style data-emotion="css 1rdncym">.css-1rdncym{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1rdncym>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1rdncym.has-parallax-background >div[id*='utif']{z-index:1;}.css-1rdncym:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1rdncym{display:block;}}.css-1rdncym.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1rdncym.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1rdncym.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-1rdncym.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1rdncym.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-1rdncym{margin:0px 0 16px;}}@media screen and (min-width: 740px){.css-1rdncym{width:580px;}}.css-1rdncym::before{background-color:transparent;}.css-1rdncym::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-1rdncym::before{content:;}.css-1rdncym>div[id*='utif']{overflow:hidden;}.css-1rdncym>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1rdncym" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp"><strong>Ønsker du å lese flere saker om salg i nærområdet? </strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://www.av-avis.no/tag/e9857976-c74f-4ad8-8d7b-ee23a39806f8" rel="noopener" data-test-tag="external-link"><strong>Du finner alle de siste salgene i Florvåg her</strong></a><strong>.</strong></p><p class="css-zdmqsp">Salget av Svartedalsvegen 85C er det 52. boligsalget i Florvåg de siste tolv månedene. Snittprisen er 24.055 kroner pr. kvadratmeter. Snittet i hele Askøy i 3. kvartal 2020 er 29.992 kroner, ifølge Eiendom Norge.</p><p class="css-zdmqsp">Dette er de fem dyreste bolighandlene i Florvåg de siste tolv månedene:</p><style data-emotion="css wynzvm">.css-wynzvm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:;margin-top:8px;padding-left:16px;}</style><ol data-test-tag="list" class="css-wynzvm"><style data-emotion="css 19fssl4">.css-19fssl4{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:;margin-bottom:16px;}</style><li class="css-19fssl4"><span>Storskarvegen 10, 6.500.000 kroner</span></li><li class="css-19fssl4"><span>Florvågvegen 126A, 5.800.000 kroner</span></li><li class="css-19fssl4"><span>Erdalsneset 22, 5.100.000 kroner</span></li><li class="css-19fssl4"><span>Storevardsbrekka 84, 4.675.000 kroner</span></li><li class="css-19fssl4"><span>Østerdalen 11, 4.500.000 kroner</span></li></ol><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><div class="css-1fyeqpo"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=733&amp;w=1400&amp;s=65292dd36fe46769e02e22b554e08266b455908b" srcSet="https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=733&amp;w=1400&amp;s=65292dd36fe46769e02e22b554e08266b455908b 1400w,https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=536&amp;w=1024&amp;s=e9918231367c5a6808a3f9543accd478bc54dc4f 1024w,https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=419&amp;w=800&amp;s=8ce04ffadc9069668aa536116c7c6edd81f5fb38 800w,https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=251&amp;w=480&amp;s=2143d3a092eb89a26a3bdd25bdeec8ce4c3e495e 480w,https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=105&amp;w=200&amp;s=cdc8d3e7f77ca1a8fac09e1ecfcbf8d8af2f6950 200w,https://premium.vgc.no/v2/images/dbdef323-ce6c-488c-91e5-b623a9daa512?fit=crop&amp;h=52&amp;w=100&amp;s=e2bb6a74c518c03c1bced6c59bb1deb2dd32a38c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1cmtvi0">.css-1cmtvi0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1cmtvi0"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Florvåg: Denne illustrasjonen viser flyfoto av det aktuelle området. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©Norkart AS, Omløp, Geovekst og kommunene </span><span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1josfcx">Slik er prisene på Askøy nå</h2><p class="css-zdmqsp">Prisene for boliger på Askøy steg med 1,40 prosent siste kvartal. I snitt må kjøper ut med 29.992 kroner pr. kvadratmeter.</p><p class="css-zdmqsp">Det ble i løpet av 3. kvartal 2020 lagt ut 101 boliger for salg på Askøy. 105 boliger ble solgt. Det er 27 flere solgte og 5 flere lagt ut sammenlignet med samme tid i fjor.</p><div class=" css-1izlugj"><div class="disable-cogwheel css-1rdncym" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-zdmqsp">I gjennomsnitt lå boligene ute for salg i 70 dager før en handel ble fullført.</p><p class="css-zdmqsp">Boligene på Askøy gikk i snitt for 0,50 prosent mindre enn det prisantydning tilsa de siste tre månedene.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-1josfcx">Topp ti-salg siste måned</h2><p class="css-zdmqsp">Her er en løpende oversikt over de dyreste boligkjøpene i Askøy kommune de siste 30 dagene.</p><ol data-test-tag="list" class="css-wynzvm"><li class="css-19fssl4"><span>Lønvarden 81, 6.875.000 kroner</span></li><li class="css-19fssl4"><span>Hanøyvegen 444, 5.945.000 kroner</span></li><li class="css-19fssl4"><span>Lyngneset 1, 4.200.000 kroner</span></li><li class="css-19fssl4"><span>Peragjerdet 24, 3.900.000 kroner</span></li><li class="css-19fssl4"><span>Kinnavegen 16, 3.875.000 kroner</span></li><li class="css-19fssl4"><span>Gamle Kleppestøvegen 19A, leil. H0404, 3.600.000 kroner</span></li><li class="css-19fssl4"><span>Romlehaugen 26, 3.460.000 kroner</span></li><li class="css-19fssl4"><span>Rundamyra 9, 3.300.000 kroner</span></li><li class="css-19fssl4"><span>Rindane 14, 3.190.000 kroner</span></li><li class="css-19fssl4"><span>Midtvardhaugane 53, 3.160.000 kroner</span></li></ol><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 1clu5h9">.css-1clu5h9{font-weight:;}</style><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-01-16T08:03:54Z" aria-label="Publisert: 16. januar 2021 09:03">Publisert: 16. januar 2021 09:03</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1v1btea">.css-1v1btea{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:0px;max-width:;border-radius:16px;border-width:;border-color:;background-color:var(--component-background-color-02);box-shadow:;font-weight:400;text-shadow:;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1v1btea:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1v1btea:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:rgb(173, 181, 189);box-shadow:;}.css-1v1btea:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-1v1btea:disabled,.css-1v1btea[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1v1btea:disabled,.css-1v1btea[disabled]{cursor:default;}.css-1v1btea[aria-label='Webview']{display:none;}.css-1v1btea::before{content:;}</style><a data-test-tag="internal-link" href="/story/0a3def13-99d6-4a19-9ced-899596ec5b66" class="css-1v1btea" rel="" target="" aria-label="Boligsalg på Askøy"><span class="css-0">Boligsalg på Askøy</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Vestland"><span class="css-0">Boligsalg i Vestland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/4e7e071f-9da7-4f04-8591-f8a4c1acbc3c" class="css-1v1btea" rel="" target="" aria-label="Askøyværingen"><span class="css-0">Askøyværingen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/2e456a9e-2176-4f28-9ca2-770bab698be6" class="css-1v1btea" rel="" target="" aria-label="Boligsalg på Askøy"><span class="css-0">Boligsalg på Askøy</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/e9857976-c74f-4ad8-8d7b-ee23a39806f8" class="css-1v1btea" rel="" target="" aria-label="Boligsalg i Florvåg"><span class="css-0">Boligsalg i Florvåg</span></a></li></ol></div></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:700;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:16px;max-width:;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Boligsalg på Askøy</h2><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/Ga04mq/fast-eiendom-paa-kjerrgarden-solgt-for-2800000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fast eiendom på Kjerrgarden solgt for 2.800.000 kroner"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d2d13247ca6fe85bd52a0f9242f65f4415dc8294" srcSet="https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d2d13247ca6fe85bd52a0f9242f65f4415dc8294 1400w,https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=e347cc985c9e3fe1275cd26b6bcc4ab011252ade 1024w,https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=916701f413a007790b77ecd4fd5dff100b16bdd6 800w,https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=de62a21f8d240e3463f8185732d5a063f58597bb 480w,https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=87f7abf51261b888ec93e70c2b619a92eb49c641 200w,https://premium.vgc.no/v2/images/adfbd972-0f92-4cb3-a776-e3c95c2956d7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=91f56e280e24a3f10f88500ad52602effae604b9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 1nsv8da">.css-1nsv8da{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:bold;font-style:;color:#b02;letter-spacing:;text-align:;text-transform:uppercase;margin-bottom:;max-width:;}</style><div class=" css-1nsv8da">BOLIGSALG</div><style data-emotion="css 6f9bdz">.css-6f9bdz{font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;font-size:17px;line-height:19px;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Fast eiendom på Kjerrgarden solgt for 2.800.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/WO6EOj/kjedehuset-paa-kleppestoe-er-akkurat-solgt-kjoeper-maatte-ut-med-nesten-f" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kjedehuset på Kleppestø er akkurat solgt. Kjøper måtte ut med nesten fire millioner kroner."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58ddee7a274548bf813e59a3cac1e634bff16883" srcSet="https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58ddee7a274548bf813e59a3cac1e634bff16883 1400w,https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=811539e366316e15848f0bac60f4947bc54f16a0 1024w,https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d7bb6230d77a15565626bdb4023ef1275e091f03 800w,https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=970c717c1501a311b0979bdaf360f5af004f0e4d 480w,https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=017b3d0267b00b5698dfd18afcc7015e6c1da07d 200w,https://premium.vgc.no/v2/images/6afb2faa-355d-4e49-87b4-abec4176d7a6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=29532f24041442ca96acc3c3bf464aa2e3bf0946 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Kjedehuset på Kleppestø er akkurat solgt. Kjøper måtte ut med nesten fire millioner kroner.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/gWvMA1/nye-eiere-til-hanoeyvegen-444-pris-er-5945000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nye eiere til Hanøyvegen 444. Pris er 5.945.000 kroner."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3676f62090805b9b9e6f98735793fcfd11bfcccc" srcSet="https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3676f62090805b9b9e6f98735793fcfd11bfcccc 1400w,https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=76da47a99bfe1e00195dfe7e54e4ed4d8a78129b 1024w,https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2ce601c721327c4c7a8c1f3287a1ea3f4e04931e 800w,https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=04bd7a7d6d4e64c75d1c08c71a022fe2dddb9898 480w,https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c2c495471b6fe69fbef347687b3420311d8c7fa3 200w,https://premium.vgc.no/v2/images/51f8e1f2-d34b-41c1-ab98-c1fbe7cb057f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e8acd40cd171614f9f59c471061072ae3e904775 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Nye eiere til Hanøyvegen 444. Pris er 5.945.000 kroner.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/qAJ9Mw/boligen-har-ikke-skiftet-eier-siden-1998-se-hva-den-akkurat-er-solgt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Boligen har ikke skiftet eier siden 1998. Se hva den akkurat er solgt for."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=2cca54852cc0adafd696124334ed345bc0047389" srcSet="https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=2cca54852cc0adafd696124334ed345bc0047389 1400w,https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=fe7ea3eff67758bce0f7ac195a315fcbef04d334 1024w,https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fef27f9e3364fe881c9e9c24dba968db4f73cc23 800w,https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=33a23d494515764163f181cf39f4c8bc1548e362 480w,https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cff9ac7b4fe88d939b45028f9a3bb5c4ec36b1f8 200w,https://premium.vgc.no/v2/images/783cdc9a-409f-4295-bc9c-f2a1fdbd8a1c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=267817be531b47a020f980221ece77047fe66c68 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Boligen har ikke skiftet eier siden 1998. Se hva den akkurat er solgt for.</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/boligsalg/i/2d96k4/hus-paa-hauglandshella-kjoept-for-2910000-kroner-slik-er-boligmarkede" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hus på Hauglandshella kjøpt for 2.910.000 kroner. Slik er boligmarkedet i Askøy kommune nå."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58d76f3f44d36fd5a21304226c6ed3323aae2699" srcSet="https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=58d76f3f44d36fd5a21304226c6ed3323aae2699 1400w,https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=693cb34d3b29226457bcc47cb3ad28332874fd3c 1024w,https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a3c0997bdaeac52c9190e27e9ceb4794140ea14e 800w,https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab9a994c9422cb24fa42082997ab01c06c998871 480w,https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7f68e2eb1d97bbb77d91953b404357c363c70d2d 200w,https://premium.vgc.no/v2/images/e8a0fc4c-9d9f-49fd-9265-5099a3ee7b1d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6cbd69c0df157c42e2667ac77ea14aeff721b69f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-1nsv8da">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Hus på Hauglandshella kjøpt for 2.910.000 kroner. Slik er boligmarkedet i Askøy kommune nå.</h2></div></div></a></li></ol></div></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/zgMnAO/baard-sandal-granskes-av-fylket" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Tidligere næringssjef har flere ganger anbefalt fylket å gi penger til selskaper hvor konen er i ledelsen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/c51f860f-a2b4-4d36-9685-f68e3eaef253?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2cebb7ebf43f82035866ea12a968305592923d44" srcSet="https://premium.vgc.no/v2/images/c51f860f-a2b4-4d36-9685-f68e3eaef253?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2cebb7ebf43f82035866ea12a968305592923d44 800w,https://premium.vgc.no/v2/images/c51f860f-a2b4-4d36-9685-f68e3eaef253?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d940efa3170f2fd0ab4a2b68b718787f3fa6e399 480w,https://premium.vgc.no/v2/images/c51f860f-a2b4-4d36-9685-f68e3eaef253?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=46999f5694f14c4d75f12902daf4b4ff9188fc90 200w,https://premium.vgc.no/v2/images/c51f860f-a2b4-4d36-9685-f68e3eaef253?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=88ae46a9b950fc8b267aad5df4b687cc0b69e5f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Tidligere næringssjef har flere ganger anbefalt fylket å gi penger til selskaper hvor konen er i ledelsen</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/Ga0EXV/syketransporten-gikk-skeis-da-jan-fredrik-skulle-baeres-ned-trappen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Transporten gikk ikke som den skulle da Jan Fredrik ble hentet av ambulanse. – Svært lei oss, sier Helse Bergen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=797412bd4b8cb86a954f5064c5e1cdb88c7fe8e1" srcSet="https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=797412bd4b8cb86a954f5064c5e1cdb88c7fe8e1 1900w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ef61bc6f200d4f1393ddcaf5f3dd0bf9d7955f15 1440w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0eedeabeeb88df35519189ee0ff58117d495e11e 1024w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=58fb73034712ac883295d473a44a48abcde0d844 800w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=71f5fa29e13dbc22e7b6c096d4bc229a5a24e029 480w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8f654866bbc0fb94052d89bdcbc0578b1ea640a8 200w,https://premium.vgc.no/v2/images/4c0dcba5-737d-444a-871c-419cf05d3e40?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f17a12f06676365f1248ca2ac76df5d722dacd27 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Transporten gikk ikke som den skulle da Jan Fredrik ble hentet av ambulanse. – Svært lei oss, sier Helse Bergen</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/dlvyOO/gladmelding-fra-brannvesenet-naa-er-flere-vann-klare-for-skoeyting" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Her står du trygt på skøyter"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f62e3bd460a84566635474bb11ecbc1d0fc7b528" srcSet="https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f62e3bd460a84566635474bb11ecbc1d0fc7b528 1900w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b31d2c8837b382eba56b152418e0859daff92dcf 1440w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=14ec7dbeee940dbab64212740ba9064da2f4def1 1024w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0de24eaad783199e16c6c2104cb91a63c0eece5 800w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d136ea6ee256aa4e8efed154d63e0838f37f0cf9 480w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=636cffe399c998d7fac2fa8f89cb4cdee96c6921 200w,https://premium.vgc.no/v2/images/5250144f-ad4d-48cf-8beb-d1e5cd48c843?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=582e4baac8906b85215f7fedcdc8c77e17f988d9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Her står du trygt på skøyter</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/1BqmAq/siste-dag-med-fint-vintervaer-til-uken-kommer-sluddet" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå bør du nyte finværet, snart kommer sluddet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=58a7f5f43b75091c7766275029359f65b9392430" srcSet="https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=58a7f5f43b75091c7766275029359f65b9392430 1900w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2f3bd5ebbabbde365571f5691c07c5b2f32c68c6 1440w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d9acb366df75afe679de1bfbe44e836492d492d8 1024w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=aa4dcf101454cbb47466520ab6ef75b8b303dbde 800w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7444b6767aaab18793888dfc74ac57aa1a5f7cdf 480w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4049aeee6dc4cd82f3905246f4d0df815f6a9d8b 200w,https://premium.vgc.no/v2/images/0fd78e3e-581c-4d7f-a952-3386b34e552c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=db7280be512c96af007bea73463a597309a32d2f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Nå bør du nyte finværet, snart kommer sluddet</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/8653Jw/stroemproblemer-paa-follese" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Strømproblemer på Follese"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=635&amp;tight=true&amp;w=847&amp;s=b1d6da11c2322cfe75a8cff60f6107f6e2d7fec7" srcSet="https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=635&amp;tight=true&amp;w=847&amp;s=b1d6da11c2322cfe75a8cff60f6107f6e2d7fec7 847w,https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=b4b7818b058c135e3bb3583f3da46ec0eb60a549 800w,https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7ae6a0d5bfb9ef7e454384953efa9607e036d9b1 480w,https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=be4f0032b5c0eab9c4bdf881aa8db41fdc8dc235 200w,https://premium.vgc.no/v2/images/49f8b437-91ca-4f67-8000-b45baecd6052?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a43112137d136afa7af2c7808f52985c6166c45e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Strømproblemer på Follese</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/7KVrQB/her-ble-58-fartssyndere-tatt-i-fjor" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ved denne fotoboksen ble flest tatt "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a928bffec6622d6ebff89cbfdb4197e73c7f2b6" srcSet="https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a928bffec6622d6ebff89cbfdb4197e73c7f2b6 1900w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f9485c6996b0d6fc107bf0faf48174929b356999 1440w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a2610cef828a9675c9c3e84ed47a935c730a7d09 1024w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7ed21f62c468b12a02bb5d14d7a3c42e0cd81159 800w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7381734b29ba16b7bf996717d4fed1e900cf4fc3 480w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7fbb490076a006369108af5d79a19907bbaa5d8a 200w,https://premium.vgc.no/v2/images/954e54d5-d2f2-4f3a-80b0-dabda2689410?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=876dd2f8bb7336eacaa27822ffb63b89e1c93e1d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Ved denne fotoboksen ble flest tatt </h2></div></div></a></li></ol></div></div><div class=" css-1izlugj"><div class="disable-cogwheel css-1rdncym" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-1ya4c8l"><style data-emotion="css gu6i4w">.css-gu6i4w{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-gu6i4w>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-gu6i4w.has-parallax-background >div[id*='utif']{z-index:1;}.css-gu6i4w .stickySkyscraper-right,.css-gu6i4w .stickySkyscraper-left{width:var(--skyscraper-width);}.css-gu6i4w .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-gu6i4w .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-gu6i4w .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-gu6i4w >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-gu6i4w >div[id*='utif']::before{text-align:left;}.css-gu6i4w>div[id*='utif']::before{display:block;content:'Annonse';color:#6d6c6c;font-size:10px;text-transform:lowercase;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-gu6i4w>div[id*='utif']{float:left;}.css-gu6i4w>div[id*='utif']::after{clear:both;}.css-gu6i4w>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-gu6i4w" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-askoyvaeringen-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><footer role="contentinfo" class="_2Zv22 _3R2sZ"><div class="_1QqbO"><div class="_2YDVg"><div class="AXzJQ"><span>Tips oss</span><section>AV er avhengig av god hjelp fra publikum for å holde seg oppdatert på det som skjer på Askøy. Ring oss gjerne på<!-- --> <strong>56 15 28 00</strong></section><section><strong>Fakturainformasjon</strong><div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div><div>Epost:<!-- --> <a href="mailto:invoice.8955@kollektor.no"> <!-- -->invoice.8955@kollektor.no</a> <!-- -->(PDF, TIFF)</div><div>Organisasjonsnummer: 939 541 667 MVA</div></section></div><section class="AXzJQ"><span>KONTAKT-OSS</span><ul><p>Telefon:<!-- --> <a href="sms:2211"><strong>56 15 28 00</strong></a></p><p>Telefax:<!-- --> <a href="tel:02211"><strong>56 15 28 01</strong></a></p></ul><ul><span>E-post</span><li><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li><li><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li><li><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li></ul><div class="AXzJQ ugP1-"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></section><section class="AXzJQ"><span>Ikke fått avisen?</span><section>Send epost til<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no<!-- --> </a> <!-- -->eller ring Askøyværingen på 56 15 28 00.</section><section class="_2ilDJ"><li>Ansvarlig redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></li><li><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li></section></section></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Faskoyvaringen.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>