<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">– Peker i retning av at Kildn er et prosjekt vi bør gå for </title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.av-avis.no/meninger/i/28zyQa/peker-i-retning-av-at-kildn-er-et-prosjekt-vi-boer-gaa-for"/><meta data-rh="true" property="og:title" content="– Peker i retning av at Kildn er et prosjekt vi bør gå for "/><meta data-rh="true" property="twitter:title" content="– Peker i retning av at Kildn er et prosjekt vi bør gå for "/><meta data-rh="true" property="og:description" content="LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. "/><meta data-rh="true" property="twitter:description" content="LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. "/><meta data-rh="true" property="fb:app_id" content="596803743742521"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=3cfc44f472d3de1caf05146e12aa095af513bbcc"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=3cfc44f472d3de1caf05146e12aa095af513bbcc"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.av-avis.no/meninger/i/28zyQa/peker-i-retning-av-at-kildn-er-et-prosjekt-vi-boer-gaa-for"/>
    <link data-rh="true" rel="canonical" href="https://www.av-avis.no/meninger/i/28zyQa/peker-i-retning-av-at-kildn-er-et-prosjekt-vi-boer-gaa-for"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"– Peker i retning av at Kildn er et prosjekt vi bør gå for ","datePublished":"2022-05-04T11:48:57Z","dateModified":"2022-05-04T11:49:20Z","articleSection":"Meninger","description":"LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. ","keywords":"natur strandsone havn","image":{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=995&w=1900&s=3cfc44f472d3de1caf05146e12aa095af513bbcc","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Tom-Christer Nilsen","description":"Askøy Høyre"}],"mainEntityOfPage":"https://www.av-avis.no/meninger/i/28zyQa/peker-i-retning-av-at-kildn-er-et-prosjekt-vi-boer-gaa-for"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-05-04T11:54:49.317Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":15837,"baseEndpoint":"https://cmp.av-avis.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.av-avis.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,2994,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.bc00cfe0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.59003d8d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.cd0ed228.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.416165c1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.f41420b8.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.0bb1a27c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.f8b5dcca.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.dcab3d90.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.10d24fa9.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.8f49f82d.m.js" type="module"></script><script src="/cnp-assets/runtime.d61b08d0.js" defer nomodule></script>
<script src="/cnp-assets/vendors.f7f8a973.js" defer nomodule></script>
<script src="/cnp-assets/main.de526c59.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.5e4cc4fa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.1e82fecd.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.49f52db6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.a0f6f97c.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.9ed5700b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.eae562d4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.c49f9bd0.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.cd0ed228.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"e76f2c53-cf9d-4742-91a6-c4e7d3129217","title":"Meninger","enabled":true,"url":"/meninger","statisticsName":"meninger"},"tags":[{"id":"73ac878f-e476-4a3a-89df-1172bd3b2298","title":"Natur","type":"descriptor","slug":"natur"},{"id":"674ffcbc-4cc9-4ac4-8c36-ed064ba718fb","title":"Strandsone","type":"descriptor","slug":"strandsone"},{"id":"37c33a55-ff1d-41d6-b8a6-0b03629122c9","title":"Havn","type":"descriptor","slug":"havn"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"meninger","tags":"natur:strandsone:havn"},"comments":"automatic","presentationType":"news","googleTitle":"– Peker i retning av at Kildn er et prosjekt vi bør gå for ","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["meninger"],"title":"– Peker i retning av at Kildn er et prosjekt vi bør gå for ","id":"28zyQa"},"section":{"id":"e76f2c53-cf9d-4742-91a6-c4e7d3129217","title":"Meninger","enabled":true,"url":"/meninger","statisticsName":"meninger"},"promotionContent":{"description":{"value":"LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. "},"imageAsset":{"id":"ca83517d-fa5a-49d1-8751-2188c42b46f0","size":{"width":1920,"height":1080},"urls":[{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=52&w=100&s=4d8b8f54173a3dffaf04e93363d669b9138c184f","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=105&w=200&s=de0c067682808ace25237362c6b36b1124e5b4c4","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=251&w=480&s=a814478ebffed9995ee8171139b5afae4653f78a","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=419&w=800&s=a568c8295994fad4414f004ad00eb1036c93a931","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=536&w=1024&s=7416ea47907bd2985f67cf33321d4ddd7cbc5d32","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=754&w=1440&s=dea7eeb8a4c5c549a45cb6f9247d41bec434f676","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&format=auto&h=995&w=1900&s=3cfc44f472d3de1caf05146e12aa095af513bbcc","width":1900,"height":995}]},"title":{"value":"– Peker i retning av at Kildn er et prosjekt vi bør gå for "}},"newsroom":"askoyvaringen","changes":{"created":"2022-05-02T06:33:33Z","updated":"2022-05-04T11:49:20Z","firstPublished":"2022-05-04T11:48:57Z","published":"2022-05-04T11:48:57Z"},"authors":[{"id":"41e1a584-0334-4b8c-ba53-3b82a8772d3a","title":"Tom-Christer Nilsen","description":"Askøy Høyre","contacts":[],"slug":"tom-christer-nilsen"}],"tags":[{"id":"73ac878f-e476-4a3a-89df-1172bd3b2298","title":"Natur","type":"descriptor","slug":"natur"},{"id":"674ffcbc-4cc9-4ac4-8c36-ed064ba718fb","title":"Strandsone","type":"descriptor","slug":"strandsone"},{"id":"37c33a55-ff1d-41d6-b8a6-0b03629122c9","title":"Havn","type":"descriptor","slug":"havn"}],"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 585 105" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="575" height="125" viewBox="20 355 580 105"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global l345ht">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 38ebo1">.css-38ebo1{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#fff;border-color:#f2f1ef;border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-38ebo1{overflow-y:visible;}}</style><div class="masthead-top-navigation css-38ebo1"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css w3c5pj">.css-w3c5pj{display:block;height:inherit;font-size:0;padding:0 5px;}.css-w3c5pj::-moz-focus-inner{border:0;}.css-w3c5pj:focus{outline:var(--link-focus-outline);}.css-w3c5pj:link,.css-w3c5pj:hover,.css-w3c5pj:active,.css-w3c5pj:visited{-webkit-text-decoration:none;text-decoration:none;color:#333;}.css-w3c5pj svg{width:auto;vertical-align:middle;fill:#333;height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-w3c5pj svg{width:201px;}}@media screen and (min-width: 740px){.css-w3c5pj svg{height:36px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-w3c5pj svg{width:201px;}}}</style><a data-test-tag="internal-link" href="/" class="css-w3c5pj" rel="" target="" aria-label="Til forsiden av Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 178.28571428571428 32" width="178.28571428571428" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Askøyværingen</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1azm6pk">.css-1azm6pk{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:#333;}.css-1azm6pk:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1azm6pk::-moz-focus-inner{border:0;}.css-1azm6pk:focus{outline:var(--link-focus-outline);}.css-1azm6pk:hover{color:#333;background-color:#fff;}@media screen and (max-width: 980px){.css-1azm6pk{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-1azm6pk" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meninger/" class="css-1azm6pk" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-1azm6pk" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1azm6pk" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/i/Ad9QgE/soek-i-doedsannonsene/" class="css-1azm6pk" rel="" target="" aria-label="Dødsannonser" tabindex="0">Dødsannonser</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css 2141jp">.css-2141jp{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#333;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-2141jp{max-width:235px;font-size:14px;}}</style><div class="css-2141jp"><style data-emotion="css 10abjyi">.css-10abjyi{margin-right:10px;color:#333;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-10abjyi:hover{color:#333;background-color:#fff;}.css-10abjyi >svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-10abjyi >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-10abjyi{display:none;}}.css-10abjyi:hover{border-color:#333;color:#333;}.css-10abjyi::-moz-focus-inner{border:0;}.css-10abjyi:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-10abjyi{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-10abjyi{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-10abjyi"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 1hbq5ak">.css-1hbq5ak{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1hbq5ak{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 94ldjx">.css-94ldjx{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#fff;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-94ldjx::-moz-focus-inner{border:0;}.css-94ldjx:focus{outline:var(--link-focus-outline);}.css-94ldjx::-webkit-input-placeholder{color:#333;opacity:1;}.css-94ldjx::-moz-placeholder{color:#333;opacity:1;}.css-94ldjx:-ms-input-placeholder{color:#333;opacity:1;}.css-94ldjx::placeholder{color:#333;opacity:1;}.css-94ldjx::-ms-input-placeholder{color:#333;}.css-94ldjx::-webkit-search-decoration,.css-94ldjx::-webkit-search-cancel-button,.css-94ldjx::-webkit-search-results-button,.css-94ldjx::-webkit-search-results-decoration{-webkit-appearance:none;}.css-94ldjx:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-94ldjx{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-94ldjx:hover,.css-94ldjx:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-94ldjx"/></label><style data-emotion="css 1mg28i2">.css-1mg28i2{display:none;background-color:#fff;}@media screen and (min-width: 981px){.css-1mg28i2{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1mg28i2 svg{fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1mg28i2 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-1mg28i2 svg{margin-left:0;}}.css-1mg28i2::-moz-focus-inner{border:0;}.css-1mg28i2:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1mg28i2"><svg theme="default" role="img" class="svg-symbol css-1hbq5ak" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css h4c6vq">.css-h4c6vq{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-h4c6vq:hover{border-color:#333;color:#333;}.css-h4c6vq::-moz-focus-inner{border:0;}.css-h4c6vq:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-h4c6vq{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-h4c6vq{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-h4c6vq{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-h4c6vq:hover{background-color:#fff;}</style><button class="css-h4c6vq" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1xpalu5">.css-1xpalu5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1xpalu5::after,.css-1xpalu5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1xpalu5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1xpalu5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1xpalu5,.css-1xpalu5::before,.css-1xpalu5::after{background-color:#333;}.css-1xpalu5::before{top:-5px;}.css-1xpalu5::after{bottom:-5px;}</style><span class="css-1xpalu5"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css 1o93hpn">.css-1o93hpn{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1o93hpn:hover{border-color:#333;color:#333;}.css-1o93hpn::-moz-focus-inner{border:0;}.css-1o93hpn:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1o93hpn{font-size:16px;}}.css-1o93hpn:hover{color:inherit;}</style><span class="css-1o93hpn">Meninger</span></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/i/Ad9QgE/soek-i-doedsannonsene/" class="css-1bdsb78" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/kultur/i/b5ReQk/naa-faar-du-daglig-kryssord-og-sudoku-paa-nett/" class="css-1bdsb78" rel="" target="" aria-label="Digitale spill">Digitale spill</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/nyhetsbrev/" class="css-1bdsb78" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/minneord/" class="css-1bdsb78" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-trw5bn" rel="" target="" aria-label="Aktuelt">Aktuelt</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/pAAyER/sjekk-boligsalget-i-nabolaget-ditt/" class="css-1ntzrx8" rel="" target="" aria-label="Kart med boligsalg">Kart med boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/0ndVv0/kortnytt-fra-askoey" class="css-1ntzrx8" rel="" target="" aria-label="Kortnytt">Kortnytt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/n%C3%A6ringsliv/" class="css-1ntzrx8" rel="" target="" aria-label="Næringsliv">Næringsliv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/samferdsel/" class="css-1ntzrx8" rel="" target="" aria-label="Samferdsel">Samferdsel</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/trafikk/" class="css-1ntzrx8" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/ask%C3%B8ypakken/" class="css-1ntzrx8" rel="" target="" aria-label="Askøypakken">Askøypakken</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/e8LwMM/koronautbruddet-paa-askoey/" class="css-1ntzrx8" rel="" target="" aria-label="Siste nytt om korona">Siste nytt om korona</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/" class="css-1ntzrx8" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/sport/" class="css-1ntzrx8" rel="" target="" aria-label="Sport">Sport</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leiar">Leiar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/leserinnlegg/" class="css-1ntzrx8" rel="" target="" aria-label="Lesarinnlegg">Lesarinnlegg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/dinmening/" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meninger/i/BJAjxG/retningslinjer-for-kommentarfelt/" class="css-1ntzrx8" rel="" target="" aria-label="Retningslinjer for kommentarfelt">Retningslinjer for kommentarfelt</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css rrlor6">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</style><span class="css-rrlor6">Snarveier</span><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/i/Ad9QgE/soek-i-doedsannonsene/" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/b5ReQk/naa-faar-du-daglig-kryssord-og-sudoku-paa-nett/" class="css-1ntzrx8" rel="" target="" aria-label="Digitale spill">Digitale spill</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/nyhetsbrev/" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/minneord/" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://folk.av-avis.no/" class="css-trw5bn" rel="" target="" aria-label="Folk">Folk</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.av-avis.no/" class="css-1ntzrx8" rel="" target="" aria-label="Send inn hilsen">Send inn hilsen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://folk.av-avis.no/events/new/" class="css-1ntzrx8" rel="" target="" aria-label="Registrer arrangement">Registrer arrangement</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-av-avis.php" class="css-trw5bn" rel="" target="" aria-label="E-avis">E-avis</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-av-avis.php" class="css-1ntzrx8" rel="" target="" aria-label="E-avis">E-avis</a></li></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-av-avis.php" class="css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"></div><style data-emotion="css 1m1jggz">.css-1m1jggz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1m1jggz a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1m1jggz{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1m1jggz{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-1m1jggz{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1m1jggz"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"></div><style data-emotion="css-global 1cd3las">body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1says1c">.css-1says1c{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:16px;}@media screen and (min-width: 981px){.css-1says1c{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1says1c::before,.css-1says1c::after{content:' ';display:table;}.css-1says1c::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1says1c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1says1c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1says1c a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1says1c{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1says1c{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1says1c"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css eci9fd">.css-eci9fd{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);overflow-wrap:break-word;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-eci9fd.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-eci9fd.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-eci9fd.extendedContent,.fullPageWidth .css-eci9fd.extendedContent,.fullScreen .css-eci9fd.extendedContent,.extendedContent .css-eci9fd.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-eci9fd" data-test-tag="headline">– Peker i retning av at Kildn er et prosjekt vi bør gå for </h1><style data-emotion="css hxzb59">.css-hxzb59{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-hxzb59.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-hxzb59.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-hxzb59.extendedContent,.fullPageWidth .css-hxzb59.extendedContent,.fullScreen .css-hxzb59.extendedContent,.extendedContent .css-hxzb59.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-hxzb59" data-test-tag="lead-text">LESERINNLEGG: Tom-Christer Nilsen sier debatten om Kildn må være saklig. </p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><div class="observer-placeholder" style="aspect-ratio:1900 / 995"><noscript><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=3cfc44f472d3de1caf05146e12aa095af513bbcc" srcSet="https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=3cfc44f472d3de1caf05146e12aa095af513bbcc 1900w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=dea7eeb8a4c5c549a45cb6f9247d41bec434f676 1440w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=7416ea47907bd2985f67cf33321d4ddd7cbc5d32 1024w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=a568c8295994fad4414f004ad00eb1036c93a931 800w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=a814478ebffed9995ee8171139b5afae4653f78a 480w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=de0c067682808ace25237362c6b36b1124e5b4c4 200w,https://premium.vgc.no/v2/images/ca83517d-fa5a-49d1-8751-2188c42b46f0?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=4d8b8f54173a3dffaf04e93363d669b9138c184f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 995"/></noscript></div></figure><style data-emotion="css 1gq4gqm">.css-1gq4gqm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1gq4gqm">Kildn er en fantastisk mulighet, men tar av natur. Derfor må vi ha saklig debatt. Konklusjonen kommer etter, ikke før diskusjon.</p><style data-emotion="css 1cwf6yl">.css-1cwf6yl{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1cwf6yl{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:#f8f8f8;}}</style><div class="css-1cwf6yl"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css gog472">.css-gog472{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-gog472:hover{color:#b02;}.css-gog472:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-gog472">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"></div></div><style data-emotion="css q1ojje">.css-q1ojje{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#b02;z-index:1;margin-top:8px;color:#f2f1ef;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-q1ojje"><style data-emotion="css ii71cd">.css-ii71cd{position:relative;width:100%;background-color:#b02;font-family:Inter;}</style><div class="css-ii71cd"><style data-emotion="css qyfkbw">.css-qyfkbw{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:14px;line-height:135%;color:#fff;}@media screen and (max-width: 739px){.css-qyfkbw{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-qyfkbw a{color:#fff;-webkit-text-decoration:underline;text-decoration:underline;}.css-qyfkbw h5{font-size:17px;font-weight:600;margin:12px 0;}.css-qyfkbw dt,.css-qyfkbw dd{line-height:25px;margin:0;}.css-qyfkbw dt{font-weight:600;}.css-qyfkbw .contact a{-webkit-text-decoration:none;text-decoration:none;}.css-qyfkbw .disclaimer a{color:transparent;}.css-qyfkbw span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-qyfkbw .footerLink{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-qyfkbw .footerLink:hover,.css-qyfkbw .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-qyfkbw .flexcontainer{max-width:980px;}}</style><div class="css-qyfkbw"><style data-emotion="css 1udfve2">.css-1udfve2{margin:24px 12px 0 12px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1udfve2 section{margin-bottom:30px;}.css-1udfve2 ul{list-style:none;padding:0;margin:0 0 30px;}.css-1udfve2 svg{color:#333;}@media screen and (max-width: 739px){.css-1udfve2{width:auto;margin:12px 24px;max-width:none;}.css-1udfve2 section{margin-bottom:0;}}</style><div class="css-1udfve2"><section class="adress"><h5>Askøyværingen AS</h5><dl><dt>Besøksadresse:</dt><dd>Bildøyvegen 11C</dd><dd>5353 Straume</dd><dt><a href="https://kundeportal.av-avis.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913750">56 91 37 50</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></dd><dd><a href="tel:+4756152800">Telefon: 56 15 28 00</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></dd><dd><a href="tel:+4756152800">Telefon: 56 15 28 00</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></dd></dl></section></div><div class="css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Askøyværingen AS, Pb 8955</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8955@kollektor.no">invoice.8955@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>939 541 667</dd></dl></section></div><div class="css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:marit.kalgraf@av-avis.no">Marit Kalgraf</a></dd><dt>Nyhetsleder:</dt><dd><a href="mailto:leif-kjartan.bjorsvik@av-avis.no">Leif-Kjartan Bjørsvik</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><style data-emotion="css 1n9mvck">.css-1n9mvck{display:block;text-align:center;font-size:14px;line-height:25px;margin:0 auto;}.css-1n9mvck a{-webkit-text-decoration:underline;text-decoration:underline;color:#fff;}@media screen and (max-width: 739px){.css-1n9mvck{font-size:10px;}.css-1n9mvck .ansvarsmerket-logo{margin-left:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-1n9mvck"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div>Askøyværingen arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"ad3111f7-3e4a-49e1-ab11-d6983403f287","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-askoyvaringen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>