<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.av-avis.no/magasin/i/O339JE/barndomsvennen-presten-og-partimannen"/><meta data-react-helmet="true" property="og:title" content="Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli"/><meta data-react-helmet="true" property="twitter:title" content="Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli"/><meta data-react-helmet="true" property="og:description" content="Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet."/><meta data-react-helmet="true" property="twitter:description" content="Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet."/><meta data-react-helmet="true" property="fb:app_id" content="596803743742521"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=995&amp;w=1900&amp;s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=995&amp;w=1900&amp;s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.av-avis.no/magasin/i/O339JE/barndomsvennen-presten-og-partimannen"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.av-avis.no/magasin/i/O339JE/barndomsvennen-presten-og-partimannen"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli","datePublished":"2021-07-18T08:20:09Z","dateModified":"2021-07-18T09:02:46Z","articleSection":"Magasin","description":"Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet.","keywords":"22. juli","image":{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=995&w=1900&s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anne Jo Lexander","description":""}],"mainEntityOfPage":"https://www.av-avis.no/magasin/i/O339JE/barndomsvennen-presten-og-partimannen"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":15837,"baseEndpoint":"https://cmp.av-avis.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,5405,7039,7709,7873,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-article-components-Image","src-features-article-components-Byline-variants-Compact","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.dacc28a8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.9673ddfc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.7b5bebf2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.958b9cca.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.7350799c.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/async-commons.js.0818f22b.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.js.a0868e75.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.a60f0b43.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.1c419e5d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.815944e7.m.js" type="module"></script><script src="/cnp-assets/runtime.56211604.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c630cd43.js" defer nomodule></script>
<script src="/cnp-assets/main.452d5f3f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.6d5e6bd7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.4d8a00f0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.f1d34a6e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.js.1945ffce.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.b5a7edd4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.ec91c341.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.16635f63.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.7b5bebf2.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-askoyvaeringen","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"ae6b28a4-4060-4931-9f4b-e3d9073a2ff4","title":"Magasin","enabled":true,"url":"/magasin","statisticsName":"magasin"},"tags":[{"id":"e5d2dcb1-dd1b-4dca-ac30-b84c312b14da","title":"22. juli","type":"descriptor","slug":"22-juli"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"magasin","tags":"22-juli"},"coreNavigation":{"skin":"feature"},"comments":"automatic","presentationType":"feature","googleTitle":"Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","theme":"feature","statistics":{"type":"Article","categories":["magasin"],"title":"Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli","id":"O339JE"},"section":{"id":"ae6b28a4-4060-4931-9f4b-e3d9073a2ff4","title":"Magasin","enabled":true,"url":"/magasin","statisticsName":"magasin"},"promotionContent":{"description":{"value":"Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet."},"imageAsset":{"id":"c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3","size":{"width":2560,"height":1600},"urls":[{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=52&w=100&s=ff8938ae94b2eb5cdcfdbb99ae786ea888ee89b8","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=105&w=200&s=0eb4232f9a93b4a2d88f519a15f99133e5846dc0","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=251&w=480&s=fb4814ec4ade10359a34282331a9fa7c29bc1a3f","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=419&w=800&s=513d1c2d079e20f0ca6925a2665fb5e27d0efa2b","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=536&w=1024&s=e4ff3275b46ea60461cfb1dbf1ac4b5982ba5aa0","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=754&w=1440&s=7ff52492e91a2185f37635b2793669c387962da5","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&h=995&w=1900&s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb","width":1900,"height":995}]},"title":{"value":"Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli"}},"newsroom":"askoyvaringen","changes":{"created":"2021-07-09T11:35:17Z","updated":"2021-07-18T09:02:46Z","firstPublished":"2021-07-18T08:20:09Z","published":"2021-07-18T08:20:09Z"},"authors":[{"id":"f2314b52-f8ef-470d-8857-f995509a0088","title":"Anne Jo Lexander","description":"","contacts":[{"type":"email","value":"anne.jo.lexander@av-avis.no"},{"type":"other","value":"94051595"}],"slug":"anne-jo-lexander"}],"tags":[{"id":"e5d2dcb1-dd1b-4dca-ac30-b84c312b14da","title":"22. juli","type":"descriptor","slug":"22-juli"}],"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="noXScroll feature">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 565 115" id="logo"><desc>Askoyvaringen</desc><svg xmlns="http://www.w3.org/2000/svg" width="565" height="115" viewBox="15 335 585 115"><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M226.956 388.992h100.001"></path><g fill="#EE2E24"><path d="M576.555 421.876h5.256v-22.642c-.27-.404-.539-.674-.943-.809-1.348 1.482-2.83 2.83-4.313 4.178v19.273zm-3.1-16.712c-10.646 8.356-21.833 11.995-30.188 13.478h-.135c.135 2.021.539 4.043 1.078 5.93 11.051 4.448 21.563 9.03 29.245 12.399v-31.807z"></path><path d="M573.455 398.021c-10.242 10.917-21.024 16.038-30.458 18.329v.404a66.097 66.097 0 0030.323-14.017v-4.717h.135zm-26.415 32.885c4.986 8.355 14.017 14.016 24.394 14.016 2.83 0 5.525-.404 7.951-1.213-11.86-4.986-22.777-9.299-32.345-12.803z"></path><path d="M571.434 388.048c-15.095 0-27.358 11.725-28.302 26.685 9.299-2.426 20.216-7.816 30.323-19.138v-1.348h-.943v-.943h.809v-.809h3.1v.809h.809v.943h-.809v.809h4.986l.27-.27v-.674h-.809v-.943h.809v-.809h3.101v.809h.809v.943h-.809v47.439c8.895-4.852 15.094-14.15 15.094-25.067-.002-15.632-12.67-28.436-28.438-28.436z"></path><path d="M576.555 438.318c2.156.943 3.908 1.752 5.256 2.291v-15.903c-.539-.809-1.482-1.348-2.695-1.348a3.338 3.338 0 00-2.561 1.213v13.747zm0-39.218v1.078c.809-.809 1.617-1.482 2.426-2.291-1.079.134-1.887.539-2.426 1.213z"></path></g><path d="M495.691 421.876l3.1-.27.27.809c.539-.674 1.618-1.078 3.505-1.078 2.695 0 3.369 1.887 3.369 4.178v7.548h-3.908v-6.334c0-1.079-.135-1.483-1.078-1.483-1.214 0-1.483.404-1.483 1.618v6.604h-3.908v-11.591h.133zm18.464 5.661c0-1.753-.135-2.562-1.482-2.562s-1.482.809-1.482 2.562c0 1.752.135 2.561 1.482 2.561s1.482-.809 1.482-2.561m-7.008 0c0-3.774 1.213-5.931 5.391-5.931 4.313 0 5.391 2.291 5.391 5.931 0 3.908-1.078 6.064-5.391 6.064-4.178-.134-5.391-2.29-5.391-6.064"></path><path fill="#939598" d="M482.08 421.741v11.726h7.682s3.1 0 3.1-3.1v-8.626H482.08z"></path><path fill="none" stroke="#939598" stroke-width=".75" stroke-miterlimit="10" d="M351.081 388.992h128.438"></path><path d="M417.389 403.412l-.404.27c-1.348.809-3.369 1.213-5.391 1.213-1.078 0-2.156-.135-3.234-.404-2.426-1.348-4.178-1.752-7.008-1.752-8.626 0-13.343 6.065-13.343 11.726 0 4.582 2.291 7.951 6.199 9.703-2.156.809-4.717 2.427-4.717 5.931 0 5.66 6.334 6.064 12.399 6.064 7.143 0 9.838 1.213 9.838 4.313 0 4.043-5.93 5.525-9.838 5.525-8.356 0-8.356-3.369-8.356-4.447 0-1.213.539-2.291 1.617-2.965l.539-.404-.404-.539c-.674-1.078-2.021-1.752-3.504-1.752-2.561 0-5.256 1.752-5.256 5.525 0 5.795 6.334 8.356 12.534 8.356 10.781 0 18.328-4.718 18.328-11.321 0-7.816-7.412-8.76-14.689-8.76-5.121 0-7.009-.404-7.009-1.617 0-1.482 2.831-2.292 5.661-2.831 8.086-.539 11.859-6.469 11.859-11.725 0-1.617-.404-3.234-1.078-4.582.674.404 1.617.674 2.695.674 2.831 0 4.044-1.752 4.044-3.37 0-.943-.404-1.887-1.213-2.426l-.269-.405zm-16.307 18.329c-3.1 0-6.335-2.561-6.335-8.221 0-3.369.943-7.413 5.392-7.413 4.178 0 6.469 4.179 6.469 8.087-.001 4.717-2.022 7.547-5.526 7.547zm-284.909-6.334c-3.1-1.617-5.93-2.965-5.93-5.525 0-1.752 1.348-3.774 4.313-3.774 4.448 0 5.661 3.774 5.661 6.065v.674h3.1l.404-9.03h-.674c-.943 0-2.021-.27-3.1-.539a15.64 15.64 0 00-4.583-.674c-7.008 0-10.647 4.583-10.647 9.03 0 5.66 4.448 7.816 8.356 9.838 3.1 1.482 5.795 2.83 5.795 5.526 0 2.561-2.426 3.639-4.987 3.639-3.639 0-6.064-2.426-6.739-6.604l-.135-.539h-2.965v.674c.27 7.683.27 8.491.27 8.491v.674h.674c1.213 0 2.156.27 3.235.539 1.348.404 2.83.809 5.121.809 6.874 0 11.186-3.639 11.186-9.165.271-5.931-4.311-8.087-8.355-10.109zm43.532 14.96c-2.292 0-3.639-.809-5.795-3.504l-8.76-11.321 3.774-4.852c2.156-2.695 4.852-3.369 8.895-3.773l2.022-.135v-3.101h-.674s-3.37.135-8.221.135c-5.256 0-8.491-.135-8.625-.135h-.674v2.831l1.887.27c.404 0 1.887.27 1.887 1.078 0 .539-.135.809-.539 1.348l-4.582 6.199h-1.887V384.14l-.944.539s-4.717 2.291-10.243 2.83h-.539l.674 2.695h.54c3.504 0 4.043.944 4.043 3.235v33.154c0 1.887-1.078 3.369-2.83 3.639l-2.292.404v2.965h.674s3.234-.135 7.816-.135c3.774 0 7.143.135 7.143.135h.674v-2.965l-2.561-.27c-1.482-.135-1.887-.27-1.887-3.1v-8.491c1.078.135 1.617.539 2.021 1.213l5.256 7.413c2.831 4.043 5.795 6.738 10.917 6.738 2.965 0 4.852-1.078 4.987-1.213l.27-.135v-2.695l-.809.27c-.135-.134-.809.001-1.618.001z"></path><path d="M188.007 407.86l5.256-5.257h-6.334l-2.021 2.426c-2.426-1.617-5.256-2.426-8.356-2.426-10.782 0-16.577 8.626-16.577 16.712 0 4.178 1.348 7.817 3.773 10.647l2.291 2.156c2.426 1.617 5.526 2.561 8.625 2.561 10.782 0 16.577-8.625 16.577-16.712.001-3.907-1.077-7.411-3.234-10.107zm-20.755 10.108c0-4.313.943-11.455 7.682-11.455 2.291 0 4.448 1.078 6.065 2.965l-12.804 14.555c-.674-1.753-.943-3.774-.943-6.065zm9.03 12.669c-2.291 0-4.447-1.078-6.064-2.965 8.086-9.165 10.647-12.265 12.803-14.556.674 1.752.943 3.773.943 5.93 0 4.447-.943 11.591-7.682 11.591z"></path><path d="M220.218 403.816c-3.235 0-5.93-.135-5.93-.135h-.674v2.966l2.291.404c1.078.135 1.078.674 1.078.809s-.135.539-.27.943l-6.469 16.037-5.122-16.441c-.135-.404-.135-.539-.135-.674s0-.539 1.348-.809l2.156-.404v-2.966h-.674s-3.908.135-6.334.135c-2.831 0-7.547-.135-7.682-.135h-.674v2.966l2.291.404c1.213.135 2.156.539 3.234 3.504l8.086 22.911-1.482 3.639c-1.348 3.504-3.504 5.256-6.334 5.256-1.887 0-2.156-.809-2.156-1.752 0-.135 0-.27.135-.539l.135-.539-.539-.27c-.404-.135-1.348-.27-1.348-.27-2.695 0-4.043 1.752-4.043 3.639 0 1.213.404 4.986 6.469 4.986 4.852 0 8.221-2.965 10.917-9.299l11.86-28.167c.809-2.021 1.887-2.965 3.773-3.37l1.482-.27v-2.965h-.674c.002.272-2.02.406-4.715.406zm33.288 0c-3.909 0-6.604-.135-6.739-.135h-.674v2.966l2.426.404c1.213.135 1.213.539 1.213.809s-.135.674-.27 1.213l-6.199 15.768-5.122-15.633c-.135-.27-.135-.674-.135-.943 0-.539.135-1.078 1.617-1.348l1.752-.404v-2.966h-.674s-2.696.135-6.739.135c-4.043 0-6.739-.135-6.739-.135h-.674v2.966l1.752.27c1.617.27 2.157.809 3.235 3.639l8.895 23.989h3.504l9.03-23.181c1.078-2.695 2.426-4.178 4.447-4.447l1.752-.27v-3.101l-.809.135c-.267.135-1.884.269-4.849.269zm38.141-1.212c-4.043 0-8.086 1.617-10.512 4.179-1.348-2.562-4.313-4.179-8.221-4.179-6.469 0-11.86 3.234-11.86 7.009 0 2.156 1.617 3.639 4.043 3.639 1.348 0 2.561-.404 3.504-1.078l.539-.404-.539-.539c-.404-.404-.674-1.213-.674-1.887 0-1.213.943-2.561 3.639-2.561 3.1 0 4.447 1.617 4.447 5.256 0 2.426-.135 4.717-.135 5.795-7.952.135-16.173 2.695-16.173 9.839 0 4.447 2.965 7.143 7.952 7.143 4.448 0 7.008-1.752 9.03-3.1.943-.674 1.752-1.213 2.561-1.482 2.426 3.1 6.065 4.582 10.647 4.582 4.717 0 8.625-1.752 11.725-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.682 1.887-6.334 0-9.973-4.313-9.973-11.726 0-.943 0-1.617.135-2.156h18.194l1.483-1.213v-.27c-.136-7.682-3.91-11.591-10.783-11.591zm-21.834 28.033c-2.426 0-4.043-1.213-4.043-4.043 0-4.179 4.852-6.47 10.647-6.47 0 2.426.674 5.525 2.156 7.548-2.56.808-4.851 2.965-8.76 2.965zm25.607-19.273l-12.264.674c1.078-3.504 3.773-5.931 7.008-5.931 3.639 0 5.256 1.618 5.256 4.853v.404zm28.976-8.626c-2.965 0-5.525 2.426-7.143 4.044l-.539.539v-4.853l-.944.539s-4.582 2.291-10.377 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.965h.674s3.369-.135 7.816-.135c4.853 0 8.087.135 8.087.135h.674v-3.1l-3.639-.27c-1.482-.135-1.887-.135-1.887-3.1V410.69c.539-.27.943-.539 1.482-.943 1.078-.809 2.156-1.617 3.234-1.617s1.617.404 1.617 1.213c0 .539-.135 1.078-.135 1.078l-.27.674.674.135c.539.135 1.213.404 2.021.404 2.426 0 4.178-1.752 4.178-4.178.273-2.966-1.749-4.718-4.849-4.718zm18.869 24.395v-24.799l-.943.539s-4.582 2.291-10.243 2.83l-.809.135.539 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.695 3.504l-2.291.27v2.965h.674s4.986-.135 7.817-.135c2.695 0 7.008.135 7.008.135h.674v-2.965l-2.561-.27c-1.348-.27-1.752-.27-1.752-3.1zm37.736 0v-15.364c0-5.526-3.505-9.03-9.03-9.03-3.639 0-6.738 2.156-8.76 3.64-.27.27-.674.404-.943.674v-4.583l-.943.539s-4.718 2.291-10.378 2.83l-.809.135.674 2.696h.539c3.504 0 4.043.943 4.043 3.1v15.095c0 1.887-1.078 3.369-2.83 3.504l-2.291.27v2.83h.674s4.986-.135 7.816-.135c2.831 0 7.144.135 7.144.135h.674v-2.965l-2.695-.27c-1.482-.135-1.887-.135-1.887-3.1v-16.847c.809-.27 1.617-.674 2.561-1.078 1.482-.674 3.1-1.482 4.986-1.482 2.965 0 4.313 1.482 4.313 4.447v14.286c0 1.887-1.078 3.234-2.83 3.639l-1.887.404v2.965h.674s4.582-.135 7.547-.135c2.696 0 6.874.135 6.874.135h.674v-2.965l-2.561-.27c-.945-.27-1.349-.27-1.349-3.1zm54.582-24.529c-9.973 0-16.037 8.491-16.037 16.712 0 9.3 5.525 15.229 14.15 15.229 4.718 0 8.761-1.752 11.591-4.986l.27-.27-.943-2.291-.674.404c-1.752.943-3.908 1.887-7.683 1.887-6.334 0-9.838-4.313-9.838-11.726 0-.943 0-1.617.135-2.156h18.194l1.482-1.213v-.27c0-7.411-3.773-11.32-10.647-11.32zm3.774 8.76l-12.265.674c1.078-3.504 3.908-5.931 7.143-5.931 3.369 0 5.122 1.618 5.122 4.853v.404z"></path><circle cx="338.548" cy="391.418" r="5.256"></circle><path d="M86.928 420.394l-28.167-78.033-5.526.943-2.291 6.469 14.286 44.879H35.175l-7.682 22.103c-2.292 6.604-4.313 9.974-9.165 10.917l-3.504.674v4.852h.674s4.717-.404 11.725-.404c9.165 0 16.711.404 16.846.404h.674v-4.852l-5.121-.674c-5.122-.809-6.065-1.888-6.065-4.313 0-1.078.27-2.426.674-3.773l6.065-19.003h26.146l5.66 16.038c.674 1.752 1.482 4.313 1.482 6.199 0 2.561-.943 4.044-5.66 4.987l-3.639.674v4.852h.674s6.334-.539 17.386-.539c9.03 0 16.173.539 16.308.539h.674v-4.852l-4.583-.674c-3.638-.674-6.199-3.101-7.816-7.413zm391.647-12.129c-.404-1.078-.943-2.022-1.617-2.831-.809-.809-1.752-1.482-2.83-1.887-2.156-.809-4.852-1.078-7.682 0-.943.404-2.021.943-3.1 1.617-.674.404-1.348.943-1.887 1.349l-.404.27c-.135.135-.27.27-.539.404v-4.583l-.943.539-.81.404c-.539.269-1.213.539-2.156.809-1.078.404-2.156.674-3.234.943-1.348.27-2.695.539-4.043.674l-.809.135.674 2.696h.539c.943 0 1.617 0 2.156.135s.943.27 1.213.539.404.539.539.809c.135.404.135.943.135 1.482v15.095c0 .539-.135.943-.27 1.482-.135.404-.27.809-.539 1.078s-.539.539-.809.674-.674.27-1.078.404l-2.291.27v2.695l3.504-.135h12.804v-2.965l-2.695-.27c-.539 0-.809-.135-1.078-.27s-.404-.135-.404-.27c-.135-.135-.27-.404-.27-.809s-.135-.943-.135-1.752v-16.712c.404-.135.809-.27 1.348-.539.404-.135.809-.27 1.078-.539l.809-.404c.539-.27 1.213-.539 2.021-.809 1.482-.404 3.1-.404 4.178 0 .539.135.943.404 1.348.809s.674.809.809 1.348.27 1.213.27 2.021v14.286c0 .539-.135.943-.27 1.348s-.27.674-.539 1.078c-.27.27-.539.539-.943.674s-.674.27-1.078.404l-1.887.404v3.1h11.455v-21.698c-.001-1.346-.136-2.559-.54-3.502z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 15zac0u">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</style><style data-emotion="css 9cdwd8">.css-9cdwd8{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);}@media screen and (max-width: 980px){.css-9cdwd8{top:0;}}body[class*='-fullscreen-document'] .css-9cdwd8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-9cdwd8"><style data-emotion="css 1aw1q3f">.css-1aw1q3f{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3, 1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:56px;color:#343a40;}.css-1aw1q3f>*{pointer-events:all;}.css-1aw1q3f a,.css-1aw1q3f a:hover{color:currentColor;}@media screen and (max-width: 980px){.css-1aw1q3f{height:48px;}}</style><div class="css-1aw1q3f"><style data-emotion="css 1w82ntl">.css-1w82ntl{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1w82ntl" rel="" target="">← <style data-emotion="css 553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width: 739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">av-avis.no</span></a><style data-emotion="css 12vvk7q">.css-12vvk7q{margin:0 auto;padding-left:0;grid-column-start:2;}.css-12vvk7q svg{height:30px;width:auto;fill:currentColor;}@media screen and (min-width: 740px){.css-12vvk7q svg{height:36px;width:auto;}}</style><div class="css-12vvk7q"><a data-test-tag="internal-link" href="/" class="css-1u8qly9" rel="" target="" aria-label="Askøyværingen"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 157.2173913043478 32" width="157.2173913043478" height="32"><title>Askoyvaringen</title><use xlink:href="#logo"></use></svg></a></div><style data-emotion="css 1m7383s">.css-1m7383s{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-1m7383s"><style data-emotion="css 7l4058">.css-7l4058{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-7l4058:hover{border-color:#333;color:#333;}.css-7l4058::-moz-focus-inner{border:0;}.css-7l4058:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-7l4058{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-7l4058{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-7l4058{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-7l4058:hover{background-color:#fff;}.css-7l4058,.css-7l4058:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-7l4058"><style data-emotion="css 8nmxr3">.css-8nmxr3{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#333;width:14px;height:14px;}@media screen and (max-width: 739px){.css-8nmxr3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-8nmxr3"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css ycv4c5">.css-ycv4c5{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-ycv4c5::after,.css-ycv4c5::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-ycv4c5::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ycv4c5::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-ycv4c5,.css-ycv4c5::before,.css-ycv4c5::after{background-color:#333;}.css-ycv4c5::before{top:-5px;}.css-ycv4c5::after{bottom:-5px;}.css-ycv4c5,.css-ycv4c5::before,.css-ycv4c5::after{background-color:currentColor;}</style><span class="css-ycv4c5"></span></span></div></button></div></div><style data-emotion="css 14ya4si">.css-14ya4si{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width: 980px){.css-14ya4si{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-14ya4si{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-14ya4si{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}</style><div role="navigation" aria-label="global navigation" class="css-14ya4si"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter/" class="css-trw5bn" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=KVN-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.av-avis.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@av-avis.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1r9zbzx">body{--fixed-header-height:0px!important;--fixed-header-height-mobile:0px!important;}</style></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"></div><style data-emotion="css 1m1jggz">.css-1m1jggz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1m1jggz a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1m1jggz{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1m1jggz{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-1m1jggz{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1m1jggz"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1says1c">.css-1says1c{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:16px;}@media screen and (min-width: 981px){.css-1says1c{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1says1c::before,.css-1says1c::after{content:' ';display:table;}.css-1says1c::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1says1c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1says1c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1says1c a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1says1c{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1says1c{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1says1c"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css udziuk">.css-udziuk{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-114px + 9.25rem);font-family:TiemposHeadlineMedium;font-weight:normal;color:#333;letter-spacing:0;text-align:center;margin-bottom:calc(-8px + 2rem);letter-spacing:0;margin-top:calc(-100px + 10rem);}@media screen and (min-width: 981px){.css-udziuk{text-align:center;}}.css-udziuk.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-udziuk.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-udziuk.extendedContent,.fullPageWidth .css-udziuk.extendedContent,.fullScreen .css-udziuk.extendedContent,.extendedContent .css-udziuk.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-udziuk" data-test-tag="headline">Forvirring, sorg og sjokk. Men også små lysglimt. Slik opplevde barndomsvennen, presten og partimannen dagene etter 22. juli</h1><style data-emotion="css 11tu6yx">.css-11tu6yx{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:center;margin-bottom:calc(-264px + 18rem);margin-top:0;}@media screen and (min-width: 981px){.css-11tu6yx{text-align:center;}}.css-11tu6yx.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-11tu6yx.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-11tu6yx.extendedContent,.fullPageWidth .css-11tu6yx.extendedContent,.fullScreen .css-11tu6yx.extendedContent,.extendedContent .css-11tu6yx.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-11tu6yx" data-test-tag="lead-text">Terrorangrepet på Utøya trengte seg inn, også i askøysamfunnet.</p><style data-emotion="css l4x06a">.css-l4x06a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-96px + 8rem);}.observer-placeholder .css-l4x06a{padding-bottom:inherit;}.css-l4x06a.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-l4x06a.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-l4x06a.extendedContent,.fullPageWidth .css-l4x06a.extendedContent,.fullScreen .css-l4x06a.extendedContent,.extendedContent .css-l4x06a.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-l4x06a" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css e1jffs">.css-e1jffs{overflow:hidden;position:relative;display:block;object-position:center;max-height:none;}.fullScreenTop .css-e1jffs,.fullScreen .css-e1jffs{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-e1jffs{max-height:75vh;}}@media screen and (max-width: 739px){.css-e1jffs{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-e1jffs{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-e1jffs{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-e1jffs,.fullWidth .css-e1jffs,.fullPageWidth .css-e1jffs,.fullScreenTop .css-e1jffs,.fullScreen .css-e1jffs{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-e1jffs{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-e1jffs"><style data-emotion="css ddob1m">.css-ddob1m{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-ddob1m,.fullScreenTop .css-ddob1m{height:100%;padding-bottom:0;}</style><div class="css-ddob1m"><div class="observer-placeholder"><noscript><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=995&amp;w=1900&amp;s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb" srcSet="https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=995&amp;w=1900&amp;s=92340261705ee4c2fad2a2f0f8e52b68ae4b81eb 1900w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=754&amp;w=1440&amp;s=7ff52492e91a2185f37635b2793669c387962da5 1440w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=536&amp;w=1024&amp;s=e4ff3275b46ea60461cfb1dbf1ac4b5982ba5aa0 1024w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=419&amp;w=800&amp;s=513d1c2d079e20f0ca6925a2665fb5e27d0efa2b 800w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=251&amp;w=480&amp;s=fb4814ec4ade10359a34282331a9fa7c29bc1a3f 480w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=105&amp;w=200&amp;s=0eb4232f9a93b4a2d88f519a15f99133e5846dc0 200w,https://premium.vgc.no/v2/images/c8dc3f7f-9311-49cd-b83b-38c03fe7f5e3?fit=crop&amp;h=52&amp;w=100&amp;s=ff8938ae94b2eb5cdcfdbb99ae786ea888ee89b8 100w" alt="" data-test-tag="image:image-asset" sizes="" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 80vi2o">.css-80vi2o{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-80vi2o"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span> </span><span></span></p></div></figcaption></div></figure><style data-emotion="css 1sqh928">.css-1sqh928{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);text-align:center;}.css-1sqh928::before{content:'Av ';color:var(--component-text-color-01);}</style><div class="css-1sqh928" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css u4ke4l">.css-u4ke4l{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-u4ke4l"><style data-emotion="css 1qgthny">.css-1qgthny{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:anne.jo.lexander@av-avis.no" title="Send e-post til journalisten: Anne Jo Lexander" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1qgthny">Anne Jo Lexander</a></span></li></ul></div><style data-emotion="css 1mgk807">.css-1mgk807{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1mgk807">Navnet «Utøya» gnagde i bakhodet til 14 år gamle Marius André Iversen. Hvorfor var det noe kjent med øya som plutselig var overalt i nyhetene? Lokalpolitiker Øystein Holmelid var på China Palace, for å feire bryllupsdagen sin, da han fikk den første telefonen. </p><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css gog472">.css-gog472{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-gog472:hover{color:#b02;}.css-gog472:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-gog472">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"></div></div><style data-emotion="css q1ojje">.css-q1ojje{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#b02;z-index:1;margin-top:8px;color:#f2f1ef;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-q1ojje"><style data-emotion="css 2f80xm">.css-2f80xm{position:relative;background-color:#b02;color:#fff;font-family:Inter;}</style><div class="css-2f80xm"><style data-emotion="css dw1pgy">.css-dw1pgy{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:13px;line-height:135%;}@media screen and (max-width: 739px){.css-dw1pgy{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-dw1pgy span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-dw1pgy a{color:white;-webkit-text-decoration:none;text-decoration:none;border-bottom:1px solid rgba(242, 242, 242, 0.25);}.css-dw1pgy .footerLink{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-dw1pgy .footerLink:hover,.css-dw1pgy .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-dw1pgy .flexcontainer{max-width:980px;}}</style><div class="css-dw1pgy"><style data-emotion="css 1ndbx81">.css-1ndbx81{margin:24px 24px 0 24px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-1ndbx81{width:auto;max-width:none;}}.css-1ndbx81 section{margin-bottom:30px;}.css-1ndbx81 ul{list-style:none;padding:0;margin:0 0 30px;}</style><div class="css-1ndbx81"><span>Tips oss</span><section>AV er avhengig av god hjelp fra publikum for å holde seg oppdatert på det som skjer på Askøy. Ring oss gjerne på<!-- --> <strong>56 15 28 00</strong></section><section><strong>Fakturainformasjon</strong><div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div><div>Epost:<!-- --> <a href="mailto:invoice.8955@kollektor.no"> <!-- -->invoice.8955@kollektor.no</a> <!-- -->(PDF, TIFF)</div><div>Organisasjonsnummer: 939 541 667 MVA</div></section></div><section class="css-1ndbx81"><span>KONTAKT-OSS</span><ul><p>Telefon:<!-- --> <a href="sms:2211"><strong>56 15 28 00</strong></a></p><p>Telefax:<!-- --> <a href="tel:02211"><strong>56 15 28 01</strong></a></p></ul><ul><span>E-post</span><li><a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li><li><a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li><li><a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li></ul><style data-emotion="css 1qaaf3d">.css-1qaaf3d{margin:24px 24px 0 24px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media screen and (max-width: 739px){.css-1qaaf3d{width:auto;max-width:none;}}.css-1qaaf3d section{margin-bottom:30px;}.css-1qaaf3d ul{list-style:none;padding:0;margin:0 0 30px;}.css-1qaaf3d a{color:transparent;border-bottom:none;}</style><div class="css-1qaaf3d"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></div></section><section class="css-1ndbx81"><span>Ikke fått avisen?</span><section>Send epost til<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no<!-- --> </a> <!-- -->eller ring Askøyværingen på 56 15 28 00.</section><style data-emotion="css qr8q5p">.css-qr8q5p{list-style:none;}</style><section class="css-qr8q5p"><li>Ansvarlig redaktør:<!-- --> <a href="mailto:marit.kalgraf@vestnytt.no">Marit Kalgraf</a></li><li><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li></section></section></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284a90421c7a5602000004","SPID_REDIRECT_URI":"https:\u002F\u002Fav-avis.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.av-avis.no\u002F","PSI_APP_ID":"ad3111f7-3e4a-49e1-ab11-d6983403f287","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.av-avis.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-askoyvaringen.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"askoyvaeringen","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>