<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis16117"
      data-numeric-id="16117"
       data-short-id="0298M"
      data-type="standard"
      data-published="1504070518000"
      data-modified="1504070518000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-tags="Golf|Skottland"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1504048657">

<title>Ser du hva som mangler på Herdla golfbane? - Askøyværingen</title>
<meta property="og:title" content="Ser du hva som mangler på Herdla golfbane?">
<meta name="twitter:title" content="Ser du hva som mangler på Herdla golfbane?">

<meta name="description" content=" – Nå trenger vi ikke dra til Skottland, humrer Arnljot Kjærgård. ">
<meta property="og:description" content=" – Nå trenger vi ikke dra til Skottland, humrer Arnljot Kjærgård. ">
<meta name="twitter:description" content=" – Nå trenger vi ikke dra til Skottland, humrer Arnljot Kjærgård. ">

<meta property="og:url" content="http://www.av-avis.no/article/avavis-0298M.html">
<meta name="twitter:url" content="http://www.av-avis.no/article/avavis-0298M.html">

<meta property="og:image" content="http://www.av-avis.no/images/2014cc0f-6ce9-496b-87da-f9315bcec477?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.av-avis.no/images/2014cc0f-6ce9-496b-87da-f9315bcec477?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Golf|Skottland" data-ati="PUB-[Salesposter]-[undefined]-[0298M_-_Ser_du_hva_som_mangler_på_Herdla_golfbane?]">
<meta id="tns-data" data-path="">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1503998637.css"/>

<link rel="shortcut icon" href="/public/favicon@1503998637.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1503998637.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1503998637.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1503998637.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1503998637.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1503998637.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1503998637.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1503998630.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1503998637.js"></script>

</head>
<body class="pub-avavis article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/nyheter/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/tag/Podcast" class="">AvPod</a></li>
                                            <li><a href="http://www.av-avis.no/avtv/" class="">AvTv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/Fa-frem-meningene-dine-i-Askoyvaringen-15452b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.av-avis.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Sport</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/#tipsOss">Tips oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"readings":{"name":"Mine varsler","url":"//www.av-avis.no/mine-varsler"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.av-avis.no/bli-abonnent/?referer=avavis-u-u_coreheader-btn_native_nocampaign"}},"name":"Askøyværingen"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-avavis icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Ser du hva som mangler p&#xE5; Herdla golfbane?</h1>
          <p itemprop="description" class="article-description"> &#x2013; N&#xE5; trenger vi ikke dra til Skottland, humrer Arnljot Kj&#xE6;rg&#xE5;rd. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-08-30T05:21:58Z">30.aug.2017 07:21</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-08-30T05:21:58Z">30.aug.2017 07:21</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.av-avis.no/images/2014cc0f-6ce9-496b-87da-f9315bcec477?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.av-avis.no/images/2014cc0f-6ce9-496b-87da-f9315bcec477?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="4000" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Utsikt: Herdla golfbane har blitt ny.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Jan Willie Olsen
                  </span>
                </div>
            
                  <span class="counter">
                    1<span class="divider">/</span>2
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="campaign-wrap widget-fasten-salesposters salesposter-container salesposter-blur"
     data-medium="salesposter"
     data-campaign="nocampaign"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på av-avis.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">
  <div class="registration">
    <div class="inner clearfix">
      <span class="text">Bli abonnent og les videre</span>
      <span id="loginHereSpid" class="text log-in-here">
        <a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=53284a90421c7a5602000004&redirect_uri=https://www.av-avis.no/seksjon/paywall-redirect?target={{redirect_uri}}">Allerede abonnent? Logg inn</a>.
      </span>
    </div>
  </div>
  <div class="salesposter">
    <header class="salesposter-header">
      <p class="bigger">Askøyværingen digitalt i én måned for kun kr 1,–</p>
    </header>
    <div class="salesposter-row"> <div class="salesposter-box">
      <p class="headline">Ubegrenset tilgang til alt innhold.</p>
      <p class="headline">Ingen bindingstid.</p>
      <a href="https://kundeportal.av-avis.no/bli-abonnent/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer call-to-action">PRØV NO</a>
      <p class="salesposter-box-smaller-text">Deretter kr 99,-/mnd. Utan bindingstid.</p> </div>
    </div>
    <div class="clearfix"></div>
    <div class="salesposter-bottom-button">
      <a class="salesposter-back-button" href="https://www.av-avis.no">
        « Tilbake til forsiden
      </a>
    </div>
  </div>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">TIPS OSS</h5>
            <section class="fst-Footer_Section">
                AV er avhengig av god hjelp fra
                publikum for å holde seg oppdatert
                på det som skjer på Askøy.
                Ring oss gjerne på <strong>56 15 28 00</strong>
            </section>
            <section class="fst-Footer_Section">
                Du kan også sende tips via sms.
                <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Bruker du Twitter?</strong>
                <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
                    får vi dine tips også.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Fakturainformasjon</strong>
                <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
                <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
                <div>Organisasjonsnummer: 939 541 667 MVA</div>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <section class="fst-Footer_Section">
                <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
                <ul class="fst-Footer_List">
                    <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
                    <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
                </ul>
            </section>
            <section class="fst-Footer_Section">
                <strong>E-post</strong>
                <ul class="fst-Footer_List">
                    <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
                </ul>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>

            <section class="fst-Footer_Section">
                Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
                eller ring Askøyværingen på 56 15 28 00<br>
            </section>
            <section class="fst-Footer_Section">
                <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
            </section>
            <dl class=" fst-Footer_Section">
                <dt class="fst-Footer_AddressHeader">Redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:tom.stian@av-avis.no">Tom-Stian Karlsen</a></dd>

                <dt class="fst-Footer_AddressHeader">Ansvarlig redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>

            </dl>
            <div class="fst-Footer_Socials fst-Footer_Section">

                <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
                    <span class="icon-twitter"></span>
                </a>
                <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
                    <span class="icon-facebook"></span>
                </a>

            </div>
        </div>
    </div>
</div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1503998637.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284a90421c7a5602000004"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="0298M" data-paywall-publication="avavis"
        data-paywall-publishDate="2017-08-30T05:21:58+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
