<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Askøyværingen" />
<meta name="twitter:site" content="Askoyv">
<meta name="theme-color" content="#ffffff">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="avavis">
<meta name="article-info"
      data-id="avavis15762"
      data-numeric-id="15762"
       data-short-id="QVajx"
      data-type="standard"
      data-published="1499356267000"
      data-modified="1499356267000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group=""
      data-tags="Musikk|Askøy|Sykkel-VM|Sykkel"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1499347286">

<title>Hør den offisielle låten til sykkel-VM - Askøyværingen</title>
<meta property="og:title" content="Hør den offisielle låten til sykkel-VM">
<meta name="twitter:title" content="Hør den offisielle låten til sykkel-VM">

<meta name="description" content=" Torsdag kom den offisielle låten og musikkvideoen for sykkel-VM. ">
<meta property="og:description" content=" Torsdag kom den offisielle låten og musikkvideoen for sykkel-VM. ">
<meta name="twitter:description" content=" Torsdag kom den offisielle låten og musikkvideoen for sykkel-VM. ">

<meta property="og:url" content="http://www.av-avis.no/article/avavis-QVajx.html">
<meta name="twitter:url" content="http://www.av-avis.no/article/avavis-QVajx.html">

<meta property="og:image" content="http://www.av-avis.no/images/26bfb64c-d7bc-4a89-80df-0a0005b19177?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.av-avis.no/images/26bfb64c-d7bc-4a89-80df-0a0005b19177?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="QVajx_-_Hør_den_offisielle_låten_til_sykkel-VM" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Musikk|Askøy|Sykkel-VM|Sykkel" >
<meta id="tns-data" data-path="">


  <link rel="stylesheet" href="/public/desktop@1499347012.css"/>

<link rel="shortcut icon" href="/public/favicon@1499347012.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1499347012.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1499347012.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1499347012.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1499347012.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1499347012.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1499347012.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1499347004.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1499347012.js"></script>

</head>
<body class="pub-avavis article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Askøyværingen</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.av-avis.no/nyheter/">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.av-avis.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.av-avis.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.av-avis.no/meninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.av-avis.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Askøyværingen"  aria-label="Søk i Askøyværingen">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/nyheter/">Aktuelt</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/tag/Podcast" class="">AvPod</a></li>
                                            <li><a href="http://www.av-avis.no/avtv/" class="">AvTv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.av-avis.no/meninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.av-avis.no/meninger/leder" class="">Leder</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/leserinnlegg" class="">Leserinnlegg</a></li>
                                            <li><a href="http://www.av-avis.no/meninger/Fa-frem-meningene-dine-i-Askoyvaringen-15452b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.av-avis.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Sport</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/#tipsOss">Tips oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/kontakt-oss/">Kontakt oss</a></li>
                              <li><a href="https://kundeportal.av-avis.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"avavis","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.av-avis.no/minside/"},"benefits":{"name":"eAvis","url":"https://askoyvaeringen.e-pages.dk/?mode=spid","cardUrl":"https://askoyvaeringen.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.av-avis.no/bli-abonnent/?referer=avavis-u-u_coreheader-btn_native_nocampaign"}},"name":"Askøyværingen"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">H&#xF8;r den offisielle l&#xE5;ten til sykkel-VM</h1>
                    <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="4">
              <a href="mailto:jan.willie.olsen@av-avis.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Jan Willie Olsen
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-07-06T15:51:07Z">06.jul.2017 17:51</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-07-06T15:51:07Z">06.jul.2017 17:51</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-QVajx.html&title=H%C3%B8r%20den%20offisielle%20l%C3%A5ten%20til%20sykkel-VM" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=H%C3%B8r%20den%20offisielle%20l%C3%A5ten%20til%20sykkel-VM&url=http%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-QVajx.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=H%C3%B8r%20den%20offisielle%20l%C3%A5ten%20til%20sykkel-VM&body=http%3A%2F%2Fwww.av-avis.no%2Farticle%2Favavis-QVajx.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.av-avis.no/images/26bfb64c-d7bc-4a89-80df-0a0005b19177?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.av-avis.no/images/26bfb64c-d7bc-4a89-80df-0a0005b19177?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1281" data-original-height="535" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text"></span>
                <span class="photographer icon-camera">FOTO: 
                   Skjermdump
                  </span>
              </div>
            
            
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Torsdag kom den offisielle l&#xE5;ten og musikkvideoen for sykkel-VM. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>Ethvert internasjonalt mesterskap med respekt for seg selv trenger en egen l&#xE5;t. N&#xE5; har sykkel-VM 2017 f&#xE5;tt sin. </p><p>Nederst i saken kan du h&#xF8;re sangen som nok vil bli spilt en god del ganger i l&#xF8;pet av september. </p><aside class="related"> 
     <a href="http://www.av-avis.no/sport/i/wloQP/Her-stenges-veiene-under-sykkel-VM">Her stenges veiene under sykkel-VM</a> 
    </aside><aside class="related"> 
     <a href="http://www.av-avis.no/sport/i/knPJa/Askoy-bruker-to-millioner-kroner-pa-sykkel-VM">Ask&#xF8;y bruker to millioner kroner p&#xE5; sykkel-VM</a> 
    </aside><p>Det er Edvard Tronstad og Vilde Hartveit Kolltveit som har skrevet l&#xE5;ten, som heter &#xAB;Someone at the finish line&#xBB;</p><p>Samtidig med slipp av l&#xE5;ten er det laget en offisiell musikkvideo. Der er det vanskelig &#xE5; se at Ask&#xF8;y er en del av mesterskapet, men 17. og 18. september inntar alts&#xE5; sykkel-VM ogs&#xE5; Ask&#xF8;y.</p><div class="embed"> 
     <iframe width="480" height="270" src="https://www.youtube.com/embed/hmhVf9Vsd0o?feature=oembed" frameborder="0" allowfullscreen></iframe> 
    </div>
                        
                        <a class="FBlink" href="http://www.facebook.com/askoyvaringen">Følg Askøyværingen på Facebook!</a>
<script>
    $(document).ready(function() {
        $("a.link").each(function () {
            if ([href$ = "http://www.facebook.com/askoyvaringen"]) {
                $(this).hide();
            }
        });
    });
</script>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.avavis.QVajx&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.avavis.kultur%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.av-avis.no%2F&amp;publication&#x3D;avavis&amp;article.perspective&#x3D;avavis&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A15762%2C%22tags%22%3A%5B%7B%22name%22%3A%22Musikk%22%2C%22id%22%3A%22dcc56512-c9e4-40ec-81bd-5d56806859be%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Ask%C3%B8y%22%2C%22id%22%3A%22578ffb87-8ef0-4a07-8f51-12ae468263eb%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Sykkel-VM%22%2C%22id%22%3A%222b2194ba-756a-4bdc-9bf2-274a4e11b347%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sykkel%22%2C%22id%22%3A%223f7c4f97-e7fe-4239-9ae6-8b7d31c6a04d%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>

                    
                </div>
                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "avavis"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">TIPS OSS</h5>
            <section class="fst-Footer_Section">
                AV er avhengig av god hjelp fra
                publikum for å holde seg oppdatert
                på det som skjer på Askøy.
                Ring oss gjerne på <strong>56 15 28 00</strong>
            </section>
            <section class="fst-Footer_Section">
                Du kan også sende tips via sms.
                <div><strong>Send "avtips" + ditt tips til 2470.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Bruker du Twitter?</strong>
                <div>Om du tagger dine meldinger fra Askøy <strong>med #askoy,
                    får vi dine tips også.</strong></div>
            </section>
            <section class="fst-Footer_Section">
                <strong>Fakturainformasjon</strong>
                <div>Askøyværingen AS, Pb 8955, 7439 Trondheim</div>
                <div>Epost: invoice.8955@kollektor.no (PDF, TIFF)</div>
                <div>Organisasjonsnummer: 939 541 667 MVA</div>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <section class="fst-Footer_Section">
                <h5 class="fst-Footer_Header">KONTAKT-OSS</h5>
                <ul class="fst-Footer_List">
                    <li>Telefon: <a href="sms:2211" class="fst-Footer_Link"><strong>56 15 28 00</strong></a></li>
                    <li>Telefax: <a href="tel:02211" class="fst-Footer_Link"><strong>56 15 28 01</strong></a></li>
                </ul>
            </section>
            <section class="fst-Footer_Section">
                <strong>E-post</strong>
                <ul class="fst-Footer_List">
                    <li><a class="fst-Footer_Link" href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kultur@av-avis.no">kultur@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:sport@av-avis.no">sport@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:annonse@av-avis.no">annonse@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a></li>
                    <li><a class="fst-Footer_Link" href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a></li>
                </ul>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column">
            <h5 class="fst-Footer_Header">Ikke fått avisen?</h5>

            <section class="fst-Footer_Section">
                Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br>
                eller ring Askøyværingen på 56 15 28 00<br>
            </section>
            <section class="fst-Footer_Section">
                <a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="fst-Footer_Link" target="_blank"><img alt="" src="/public/gfx/pfu-avavis.gif"></a>
            </section>
            <dl class=" fst-Footer_Section">
                <dt class="fst-Footer_AddressHeader">Redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:tom.stian@av-avis.no">Tom-Stian Karlsen</a></dd>

                <dt class="fst-Footer_AddressHeader">Ansvarlig redaktør:</dt>
                <dd class="fst-Footer_Address"><a class="fst-Footer_Link" href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>

            </dl>
            <div class="fst-Footer_Socials fst-Footer_Section">

                <a class="fst-Footer_Icon" href="https://twitter.com/askoyv">
                    <span class="icon-twitter"></span>
                </a>
                <a class="fst-Footer_Icon" href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830">
                    <span class="icon-facebook"></span>
                </a>

            </div>
        </div>
    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1499347012.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284a90421c7a5602000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="QVajx" data-paywall-publication="avavis"
        data-paywall-publishDate="2017-07-06T15:51:07+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

</body>
</html>
