<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<script>
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
}
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Olsviktunnelen ble stengt i begge retninger -
Askøyværingen
</title>
<meta name="application-name" content="askoyv"/>
<meta name="publication-id" content="askoyv"/>
<meta name="msapplication-tooltip" content="&Aring;pne askoyv"/>
<meta name="msapplication-starturl" content="http://www.av-avis.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"aktuelt","currentSectionName": "Aktuelt","currentSectionId": "1494"}'/>
<meta name="description" content="Bilberging og gående i tunnelen forårsaket full stans. " />
<meta property="og:site_name" content="askoyv" />
<meta property="fb:app_id" content="596803743742521"/>
<meta property="fb:admins" content="757150532"/>
<link rel="image_src" type="image/png" href="http://www.av-avis.no/skins/global/gfx/facebook/askoyv_1500x1500.png" />
<meta property="og:image" content="http://www.av-avis.no/skins/global/gfx/facebook/askoyv_1500x1500.png" alt="Here is the image facebook uses when sharing this article when the article has no other pictures"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.av-avis.no/article/askoyv-575522.html" />
<meta property="og:title" content="Olsviktunnelen ble stengt i begge retninger" />
<meta property="og:description" content="Bilberging og gående i tunnelen forårsaket full stans. " />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="askoyv">
<meta name="twitter:url" content="http://www.av-avis.no/article/askoyv-575522.html">
<meta name="twitter:title" content="Olsviktunnelen ble stengt i begge retninger">
<meta name="twitter:description" content="Bilberging og gående i tunnelen forårsaket full stans. ">
<meta name="twitter:image" content="">
<meta property="ad:keywords" content="kvweathers=0;kvarticleid=575522;kvisapp=false"/>
<script type="text/javascript">
var addthis_config = {
pubid: "ra-53a298985cbe8d34",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: ""
};
var addthis_share = {
url: "http://www.av-avis.no/article/askoyv-575522.html"
};
</script>
<a href="https://plus.google.com/102125838826399826025" rel="publisher"></a>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="askoyv - RSS-feed" href="http://www.av-avis.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.av-avis.no/skins/publications/Askoyv/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.av-avis.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.av-avis.no/xmlrpc"/>
<link href="//www.av-avis.no/?service=css&amp;publication=askoyv&amp;responsive=&amp;v=35&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.av-avis.no/?service=css&amp;widgets=widgets/code/html;widgets/dateline/article;widgets/facebook/default;widgets/gardrFrame/init;widgets/gardrFrame/placement;widgets/gardrFrame/renderAll;widgets/list/detailed;widgets/logo/default;widgets/master/default;widgets/mnopolarisAd/init;widgets/mnopolarisAd/placement;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/pageTools/addThisPlain;widgets/paywall/links;widgets/paywall/login;widgets/relatedContents/factboxes;widgets/relatedContents/pictures;widgets/relatedContents/poll;widgets/relatedContents/stories;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/storyContent/bodyText;widgets/topMenu/offCanvas;&amp;v=35&amp;publication=askoyv&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284a90421c7a5602000004"
data-paywall-previewMode="false" data-paywall-prodCode="301430"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="575522" data-paywall-publication="askoyv"
data-paywall-publishDate="2017-03-13T13:47:37.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=askoyv&amp;v=8&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src="http://svp.vgc.no/js/svp.sdk-1.2.latest.min.js"></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=askoyv&amp;widgets=widgets/code/html;widgets/dateline/article;widgets/facebook/default;widgets/gardrFrame/init;widgets/gardrFrame/placement;widgets/gardrFrame/renderAll;widgets/list/detailed;widgets/logo/default;widgets/master/default;widgets/mnopolarisAd/init;widgets/mnopolarisAd/placement;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/pageTools/addThisPlain;widgets/paywall/links;widgets/paywall/login;widgets/relatedContents/factboxes;widgets/relatedContents/pictures;widgets/relatedContents/poll;widgets/relatedContents/stories;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/storyContent/bodyText;widgets/topMenu/offCanvas;&amp;v=8&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.av-avis.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.av-avis.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.av-avis.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
<!--[if lt IE 7 ]>
<link href="http://www.av-avis.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.av-avis.no/skins/global/ie/ie6.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 7 ]>
<link href="http://www.av-avis.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.av-avis.no/skins/global/ie/ie7.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 8 ]>
<link href="http://www.av-avis.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.av-avis.no/skins/global/ie/ie8.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if IE 9 ]>
<link href="http://www.av-avis.no/skins/global/ie/ie.css" type="text/css" rel="stylesheet" media="screen" />
<link href="http://www.av-avis.no/skins/global/ie/ie9.css" type="text/css" rel="stylesheet" media="screen" />
<![endif]-->
<!--[if !IE]><!-->
<!--<![endif]-->
<!--[if lte IE 8 ]>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="askoyv" class="ie6 ie notResponsive aktuelt webkitFix"><![endif]-->
<!--[if IE 7 ]>
<body id="askoyv" class="ie7 ie notResponsive aktuelt webkitFix"><![endif]-->
<!--[if IE 8 ]>
<body id="askoyv" class="ie8 ie notResponsive aktuelt webkitFix"><![endif]-->
<!--[if IE 9 ]>
<body id="askoyv" class="ie9 notResponsive aktuelt webkitFix"><![endif]-->
<!--[if !IE]><!-->
<body id="askoyv" class="notResponsive aktuelt webkitFix"><!--<![endif]-->
<!--[if lte IE 8 ]>
<div class="browserNotification">
<div class="grid12">
<h2>Du m&aring; oppgradere nettleseren din</h2>
<p>Du bruker gammel nettleser som vi har valgt &aring; ikke st&oslash;tte. Du kan <span id="browser_upgrade_notXP" style="display:none">oppgradere nettleseren din ved &aring; gå til <a href="http://windows.microsoft.com/nb-no/internet-explorer/products/ie/home">oppgraderingssiden til Microsoft</a> eller du kan</span> laste ned den nyeste <a href="http://www.google.no/intl/no/chrome/">Google Chrome</a> eller <a href="http://www.mozilla.org/no/firefox/new/">Mozilla Firefox</a>.
<script language="text/javascript">
if (!(/Windows NT 5/.test(navigator.userAgent))) {
document.getElementById('browser_upgrade_notXP').style.display = 'inline';
}
</script>
</div>
</div>
<![endif]-->
<!-- 1 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '596803743742521', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1420 inpage-widget-166065 right" data-widget-id="166065x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1420 inpage-widget-166066 left" data-widget-id="166066x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="165808x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="165809x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.av-avis.no/" target="_top" >
Kundesenter
</a>
</li>
<li class="mittabonnement ">
<a class="menuLink " href="https://kundeportal.av-avis.no/minside/" target="_top" >
Mitt abonnement
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="https://askoyvaeringen.e-pages.dk/?mode=spid" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Askøyværingen" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="165801x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Aktuelt
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="aktuelt active activeSection ">
<a class="menuLink " href="http://www.av-avis.no/aktuelt/" target="_top" >
Aktuelt
</a>
</li>
<li class="avpod ">
<a class="menuLink " href="http://www.av-avis.no/avpod/" target="_top" >
AVpod
</a>
</li>
<li class="avtv ">
<a class="menuLink " href="http://www.av-avis.no/avtv/" target="_top" >
AvTv
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.av-avis.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="magasin hasChildren">
<a class="menuLink " href="http://www.av-avis.no/magasin/" target="_top" >
Magasin
</a>
<ul class=" ">
<li class="elskerasky ">
<a class="menuLink " href="http://www.av-avis.no/magasin/elskeraskoey/" target="_top" >
Elsker Askøy
</a>
</li>
</ul>
</li>
<li class="meninger hasChildren">
<a class="menuLink " href="http://www.av-avis.no/meninger/" target="_top" >
Meninger
</a>
<ul class=" ">
<li class="andreinnlegg ">
<a class="menuLink " href="http://www.av-avis.no/meninger/andreinnlegg/" target="_top" >
Andre innlegg
</a>
</li>
<li class="leder ">
<a class="menuLink " href="http://www.av-avis.no/meninger/leder/" target="_top" >
Leder
</a>
</li>
<li class="lokaleinnlegg ">
<a class="menuLink " href="http://www.av-avis.no/meninger/lokaleinnlegg/" target="_top" >
Lokale innlegg
</a>
</li>
</ul>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.av-avis.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="tipsoss ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Tips oss
</a>
</li>
<li class="kundesenter hasChildren">
<a class="menuLink " href="https://kundeportal.av-avis.no/" target="_top" >
Kundesenter
</a>
<ul class=" ">
<li class="bestillabonnement ">
<a class="menuLink " href="https://kundeportal.av-avis.no/bli-abonnent/" target="_top" >
Bestill abonnement
</a>
</li>
<li class="annonser ">
<a class="menuLink " href="https://kundeportal.av-avis.no/annonsering/" target="_top" >
Annonser
</a>
</li>
<li class="ansattekontaktoss ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Ansatte - kontakt oss
</a>
</li>
<li class="kjentfolkogdetskjer ">
<a class="menuLink " href="https://kundeportal.av-avis.no/annonsering/kjentfolk/" target="_top" >
Kjentfolk og Det skjer
</a>
</li>
</ul>
</li>
<li class="kontakt ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Kontakt
</a>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166068" xtclib="" >
<style>
#header .mainHeader{
background: #ee4343; }
#header .mainHeader .grid12 {
height: 4.7rem;
}
#header .logo.default a {
height: 4.0rem;
}
.frontpage #header .mainHeader .grid12 {
text-align: center !important;
}
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: rgb(207, 37, 37);
z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 4.7rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -15px;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 74px;
line-height: 106px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: rgb(207, 37, 37);
color: white !important;
}
#header .mainHeader #purchase:hover{
background: rgb(207, 37, 37); }
#header .latestTicker{
font-size: 0.8rem;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker .header-links {
width: 200px; }
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px) {
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
}
/* Låse-ikon */
aside.teaserStatus {
position: relative;
}
.stories .icon.lock.closed {
background: url("/skins/publications/askoyv/gfx/plusicon_askoyv.png") no-repeat 0 0;
display: inline-block;
position: absolute;
top: 0px;
left: 0px;
text-indent: -9999px;
height: 25px;
width: 25px; }
.stories .lock.closed.icon.noPicture{
position: inherit;
}
.lock.opened.icon{
display: none;
}
.hasAccess #purchase {
display: none!important;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-242246" xtclib="" >
<style> body section{
margin-top: 0px;
}
#surround #header .mainHeader{
background: #fff;
}
#surround #header .mainHeader .grid12 {
height: 5.3rem;
}
#header .mainHeader .button.icon-menu-3{
color: rgb(145,143,144);
height: 85px; }
#header .mainHeader #headerLogin{
color: rgb(145,143,144);
}
#header .mainHeader #offCanvasRight-label .button.icon-user-menu{
color: rgb(145,143,144);
height: 85px;
}
#surround #header .mainHeader .button:hover{
background: rgb(145,143,144);
}
#header .widget.logo.default{
position: absolute;
left: 50%;
margin-left: -14rem;
margin-top: 0.6rem;
}
#header .widget.logo.default a{
height: 4.7rem;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:5.3rem!important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 5.3rem!important;
}
.group.offCanvasLeft, .group.offCanvasRight {
background:rgb(145,143,144)!important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: rgb(145,143,144)!important;
}
#header #purchase { background-color: rgb(53, 139, 37) !important; line-height: 30px; height: 30px; margin-top: 40px; font-size: 15px; background: #222 url(/skins/publications/askoyv/gfx/overlay-button.png) repeat-x;
display: inline-block; -moz-border-radius: 6px;
-webkit-border-radius: 6px;
-moz-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
-webkit-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
text-shadow: 0 -1px 1px rgba(0,0,0,0.25);
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1568 inpage-widget-165806 left" data-widget-id="165806x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<style>
#header #purchase {
float : left;
background-color: rgb(53, 139, 37) !important; line-height: 30px; height: 30px; margin-top: 40px; font-size: 15px; background: #222 url(/skins/publications/askoyv/gfx/overlay-button.png) repeat-x;
display: inline-block; -moz-border-radius: 6px;
-webkit-border-radius: 6px;
-moz-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
-webkit-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
text-shadow: 0 -1px 1px rgba(0,0,0,0.25);
}
</style>
<a id="purchase" class="button" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=ASKdesktop_header-btn_faa-tilgang-naa_nocampaign" >F&aring; tilgang nå</a>
<div class="widget logo default widget-editable viziwyg-section-1568 inpage-widget-166070 isSection" >
<a id="logo166070" class="logoImage" href="http://www.av-avis.no/" title="" target="_top">
<style type="text/css">
#logo166070 {
background: url(http://www.av-avis.no/incoming/article246710.ece/binary/AV_Nylogo_546x100.png) no-repeat;
background-size:contain;
height: 101px;
height: 6.3125rem;
width: 546px;
width: 34.125rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1568 inpage-widget-165807 right" data-widget-id="165807x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-165247" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid_black.png" />
</section>
<div class="spid" >
<div data-widget-id="165249x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166071" xtclib="" >
<a class="right icon-phone" href="https://kundeportal.av-avis.no/kontakt-oss/"><span>Tips oss</span></a>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166072" xtclib="" >
<a class="icon-bubbles" href="https://kundeportal.av-avis.no/" target="_top">Kundesenter</a>
</section>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
<style>
.gardr-inner {
overflow: hidden;
}
.gardr-inner iframe {
display: block;
margin: 0 auto;
}
</style>
<script src="http://default.sacdn.no/aftenbladet/js/ad-refresher-0.3.1.min.js"></script>
<script>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</script>
<div id="topboard-235457x9" data-alias="topboard" data-widget-id="235457x9" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement topboard"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdtopboard_235457x9();
});
}
})();
function loadAdtopboard_235457x9() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|5524148|0|1744|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:TopBoard;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|5524148|0|1744|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:TopBoard;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement topboard-235457x9 loads "' + gardrUrl + '" and has size of "980x150".');
}
window.gardr.queue('topboard-235457x9', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#topboard-235457x9')
}
});
}
},
width: parseInt(980, 10),
height: parseInt(150, 10),
container: 'topboard-235457x9'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'topboard-235457x9',
function(err, item) {
gardrRunHestesko();
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Olsviktunnelen ble stengt i begge retninger</h1>
<!--googleoff: snippet-->
<!--googleon: snippet-->
<p itemscope="itemscope" itemtype="http://data-vocabulary.org/Person" class="byline author vCard" style="text-transform: none;">
<span class="prefix">
AV:
</span>
<a href="mailto:christine@av-avis.no" itemprop = "name" class="fn email">Christine
Fagerbakke</a>
</p>
<!--googleoff: snippet-->
<div class="widget dateline article"
>
<span class="date">
<span class="f-bold prefix">Publisert: </span>
<time class="published" pubdate="pubdate" datetime="2017-03-13T
13:47+01:00"
title="2017-03-13T
13:47+01:00">
13.mar. 2017 <span class="f-small time">13:47</span>
</time>
</span>
<span class="date">
<span class="f-bold prefix">Oppdatert: </span>
<time class="updated" datetime="2017-03-13T
14:00+01:00" title="2017-03-13T
14:00+01:00">
13.mar. 2017 <span class="f-small time">14:00</span>
</time>
</span>
</div>
<!--read view specific fields-->
<!-- withThumbnails: true -->
</div>
<div class="gridRow " >
<div class="gridUnit span10 lastChild">
<div class="gridUnit span1 shareButtons" >
<fmt:formatDate var="shareUrlTimeLimit" value="2017-03-13 13:47:37.0" pattern="yyyy-MM-dd HH:mm"/>
<!-- Testurl -->
<div class="addthis_toolbox widget pageTools addThisPlain widget-editable viziwyg-section-1435 inpage-widget-457114 " style="margin-bottom:3rem;margin-top:1.1rem;float:none;"" data-widget-id="457114x11">
<a class="addthis_button_facebook" addthis:url="http://www.av-avis.no/share/article575522.ece?"><div class="addthis_surround icon-facebook"></div></a>
<a class="addthis_button_twitter" addthis:url="http://www.av-avis.no/share/article575522.ece?"><div class="addthis_surround icon-twitter"></div></a>
<a class="addthis_button_google_plusone_share" addthis:url="http://www.av-avis.no/share/article575522.ece?"><div class="addthis_surround icon-google-plus"></div></a>
<a class="addthis_button_email" addthis:url="http://www.av-avis.no/share/article575522.ece?"><div class="addthis_surround icon-envelop"></div></a>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-53a298985cbe8d34"></script>
</div>
</div>
<div class="gridUnit span9" >
<!--googleon: snippet-->
<p class="leadText ">Bilberging og gående i tunnelen forårsaket full stans.</p>
<!--googleoff: snippet-->
</div>
</div>
</div>
<div class="gridRow " >
<div class="gridUnit span6 ">
<div class="gridUnit span5 pre1">
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<div style="float:left"></div>
<div class="widget storyContent bodyText" data-widget-id="575522x12">
<p>Vegtrafikksentralen fikk melding om &aring; stenge Olsviktunnelen like rett etter halv to mandag ettermiddag. Det skal v&aelig;re snakk om en bil som har f&aring;tt motorstans.</p><p>&ndash; Den st&aring;r slik til at tunnelen forblir stengt frem til redningsbilen kommer til stedet, sier Knut Dahl-Mikkelsen, operasjonsleder i Vest politidistrikt.</p><p>Bilene kj&oslash;rte s&aring;pass fort i tunnelen tross stansen, at sj&aring;f&oslash;ren valgte &aring; forlate bilen. Han har hatt kontakt med politiet hele tiden.</p><p>&ndash; Bilen st&aring;r ikke langt fra &aring;pningen p&aring; bergenssiden, fortsetter operasjonslederen.</p><p>Politiet var raskt til stedet og hjalp til med &aring; dytte bilen inn i en av havaristlommene, tunnelen &aring;pnet igjen like f&oslash;r klokken to. Operasjonslederen ber folk samtidig vise aktsomhet og sleppe frem bergingsbilen.</p>
</div>
<!--googleoff: snippet-->
<!--googleon: snippet-->
<!--googleoff: snippet-->
</div>
<div id="netboard1-235461x13" data-alias="netboard1" data-widget-id="235461x13" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement netboard1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdnetboard1_235461x13();
});
}
})();
function loadAdnetboard1_235461x13() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|5524143|0|3040|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:NetBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
} else {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|5524143|0|3040|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:NetBoard1;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement netboard1-235461x13 loads "' + gardrUrl + '" and has size of "580,00x500,00".');
}
window.gardr.queue('netboard1-235461x13', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#netboard1-235461x13')
}
});
}
},
width: parseInt(580,00, 10),
height: parseInt(500,00, 10),
container: 'netboard1-235461x13'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'netboard1-235461x13',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<button id="facebook_button">Vis kommentarer</button>
<a id="comments"></a>
<section id="facebook_comments" class="widget facebook default" data-widget-id="101543x14" style='display:none;'>
<div id="debateInfo"></div>
<div class="fb-comments" data-href="http://www.av-avis.no/aktuelt/575522.html" data-num-posts="10" data-width="100%"></div>
</section>
</div>
<div class="gridUnit span4 lastChild">
<div id="ArticleBoard1-456544x15" data-alias="ArticleBoard1" data-widget-id="456544x15" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement ArticleBoard1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdArticleBoard1_456544x15();
});
}
})();
function loadAdArticleBoard1_456544x15() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|6025575|0|5688|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:ArticleBoard1;loc=100;target=_blank;';
} else {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|6025575|0|5688|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:ArticleBoard1;loc=100;target=_blank;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement ArticleBoard1-456544x15 loads "' + gardrUrl + '" and has size of "380x500".');
}
window.gardr.queue('ArticleBoard1-456544x15', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#ArticleBoard1-456544x15')
}
});
}
},
width: parseInt(380, 10),
height: parseInt(500, 10),
container: 'ArticleBoard1-456544x15'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'ArticleBoard1-456544x15',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
<!--googleon: snippet-->
<!--googleoff: snippet-->
</div>
</div>
<div class="gridRow " >
<!--googleoff: index-->
<section class="widget list detailed widget-editable viziwyg-section-1435 inpage-widget-457108 " data-widget-id="457108x17"
>
<header class="header">
<h2>Les også</h2>
</header>
<ul class="articleList content">
<li >
<article class="article first news ">
<a href ="http://www.av-avis.no/aktuelt/Foreldre-kan-bli-straffet-med-inntil-5000-kroner--575521.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article269862.ece/alternates/w280c169/kleppest%C3%B8U.JPG"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article269862.ece/binary/original/kleppest%C3%B8U.JPG"
class=""
title="Kleppestø ungdomsskole ligger rett ved Askøy videregående skole (bygningen i bakgrunnen)."
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Foreldre-kan-bli-straffet-med-inntil-5000-kroner--575521.html" xtclib="" class="" >
Foreldre kan bli straffet med inntil 5000 kroner
</a>
</h2>
<span class="lock closed icon rounded black " title="Låst">l</span>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Foreldre-kan-bli-straffet-med-inntil-5000-kroner--575521.html">
Les mer</a>
</footer>
</article>
</li>
<li >
<article class="article news ">
<a href ="http://www.av-avis.no/aktuelt/Mistet-motorkraft-utenfor-Hetlevik-575360.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article575361.ece/alternates/w280c169/hendelse130317.png"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article575361.ece/binary/original/hendelse130317.png"
class=""
title=""
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Mistet-motorkraft-utenfor-Hetlevik-575360.html" xtclib="" class="" >
Mistet motorkraft utenfor Hetlevik
</a>
</h2>
<span class="lock closed icon rounded black " title="Låst">l</span>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Mistet-motorkraft-utenfor-Hetlevik-575360.html">
Les mer</a>
</footer>
</article>
</li>
<li >
<article class="article news ">
<a href ="http://www.av-avis.no/aktuelt/Innbrudd-hos-bedrift-pa-Storebotn--575333.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article568075.ece/alternates/w280c169/20150531_Storebotn%20N%C3%A6ringspark_DSC4532.jpg"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article568075.ece/binary/original/20150531_Storebotn%20N%C3%A6ringspark_DSC4532.jpg"
class=""
title=""
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Innbrudd-hos-bedrift-pa-Storebotn--575333.html" xtclib="" class="" >
Innbrudd hos bedrift på Storebotn
</a>
</h2>
<span class="lock closed icon rounded black " title="Låst">l</span>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Innbrudd-hos-bedrift-pa-Storebotn--575333.html">
Les mer</a>
</footer>
</article>
</li>
<li >
<article class="article news ">
<a href ="http://www.av-avis.no/aktuelt/Vardebrenning-pa-Brikafjellet-575148.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article575147.ece/alternates/w280c169/Vardebrenning.jpg"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article575147.ece/binary/original/Vardebrenning.jpg"
class=""
title="Vardebrenning: Miljøagentene samlet på Brikafjellet lørdag kveld."
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Vardebrenning-pa-Brikafjellet-575148.html" xtclib="" class="" >
Vardebrenning på Brikafjellet
</a>
</h2>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Vardebrenning-pa-Brikafjellet-575148.html">
Les mer</a>
</footer>
</article>
</li>
<li >
<article class="article news ">
<a href ="http://www.av-avis.no/aktuelt/Snart-ser-du-ikke-denne-pa-Askoy-mer-574900.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article574899.ece/alternates/w280c169/Vipe.jpg"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article574899.ece/binary/original/Vipe.jpg"
class=""
title="På vei vekk: Vipebestanden synker. Foto: Privat"
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Snart-ser-du-ikke-denne-pa-Askoy-mer-574900.html" xtclib="" class="" >
Snart ser du ikke denne på Askøy mer
</a>
</h2>
<span class="lock closed icon rounded black " title="Låst">l</span>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Snart-ser-du-ikke-denne-pa-Askoy-mer-574900.html">
Les mer</a>
</footer>
</article>
</li>
<li class="lastChild">
<article class="article news ">
<a href ="http://www.av-avis.no/aktuelt/Jobber-for-fullsortering-i-alle-offentlige-bygg-574077.html" class="media imageLeft" xtclib="" >
<img src="http://www.av-avis.no/incoming/article574076.ece/alternates/w280c169/20160318_Janne%20Kjellevold%20Midtb%C3%B8_Hege%20Nilsen%20Torghatten_DSC2462.jpg"
alt=""
data-picture-original="http://www.av-avis.no/incoming/article574076.ece/binary/original/20160318_Janne%20Kjellevold%20Midtb%C3%B8_Hege%20Nilsen%20Torghatten_DSC2462.jpg"
class=""
title="Fullsortering: Janne Kjellevold Midtbø (MDG) og Hege Torghatten (MDG) vil jobbe hardt for fullsortering blant annet i skolene på Askøy når neste anbudsrunde for søppelhenting settes i gang."
width="280"
height="157"
/>
</a>
<!-- requestScope.imageVersion - 'w280c169' imageVersion 'w280c169' -->
<h2>
<a href="http://www.av-avis.no/aktuelt/Jobber-for-fullsortering-i-alle-offentlige-bygg-574077.html" xtclib="" class="" >
Jobber for fullsortering i alle offentlige bygg
</a>
</h2>
<span class="lock closed icon rounded black " title="Låst">l</span>
<footer>
<a xtclib="" class="readMore lastChild"
href="http://www.av-avis.no/aktuelt/Jobber-for-fullsortering-i-alle-offentlige-bygg-574077.html">
Les mer</a>
</footer>
</article>
</li>
</ul>
</section>
<!--googleon: index-->
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
<div id="skyscraperright1-235458x18" data-alias="skyscraperright1" data-widget-id="235458x18" data-loading-threshold="" data-reloading-threshold="" class="widget gardrFrame placement skyscraperright1"></div>
<script>
(function() {
if (typeof getGardr !== 'undefined') {
getGardr(function() {
loadAdskyscraperright1_235458x18();
});
}
})();
function loadAdskyscraperright1_235458x18() {
var gardrUrl = false;
if (window.gardrDevice.mobile) {
gardrUrl = '';
} else if (window.gardrDevice.tablet) {
gardrUrl = '';
} else {
gardrUrl = 'http://adserver.adtech.de/addyn|3.0|1582.1|5524144|0|339|ADTECH;cookie=info;alias=Lokal_Askoeyvaeringen_Desktop:Forside:SkyscraperRight1;loc=100;target=_blank;key=key1+key2+key3+key4;';
}
if (gardrUrl && gardrUrl.length > 0) {
gardrUrl = window.gardrGetUrl(gardrUrl);
if (typeof console !== 'undefined' && document.URL.indexOf('gardr=debug') !== -1) {
console.log('Placement skyscraperright1-235458x18 loads "' + gardrUrl + '" and has size of "180,00x500,00".');
}
window.gardr.queue('skyscraperright1-235458x18', {
url: gardrUrl,
sendOptions: true,
removeCheckDelay: 2500,
postscribeOptions: {
done: function() {
gardrSetAdClass(null, {
options: {
container: document.querySelector('#skyscraperright1-235458x18')
}
});
}
},
width: parseInt(180,00, 10),
height: parseInt(500,00, 10),
container: 'skyscraperright1-235458x18'
,
removeOnTimeout: true,
removeOnFailure: true,
removeBySize: {
minWidth: 1,
minHeight: 1
},
removeCallback: gardrRemoveAdClass
,resizeHorizontal: true
,resizeVertical: true
});
window.gardr.render(
'skyscraperright1-235458x18',
function(err, item) {
gardrSetAdClass(err, item);
gardrSportResize();
gardrFixAdForm();
}
);
}
}
</script>
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<div class="gridRow grid12" >
<div class="gridUnit span10 social" >
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-103365 social-btns" xtclib="" >
<a href="https://twitter.com/askoyv" class="twitterHeader"><img src="/skins/publications/askoyv/gfx/twitter.png"/></a>
<a href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830" class="facebookHeader"><img src="/skins/publications/askoyv/gfx/facebook.png"/></a>
</section>
</div>
<div class="gridUnit span10 info" >
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-103395" xtclib="" >
<div id="colophon" class="gridRow roundCorner" style="width: 983px;">
<section class="gridUnit span4">
<dl>
<dd><b>TIPS OSS</b></dd>
</dl>
<p>
AV er avhengig av god hjelp fra
publikum for å holde seg oppdatert
på det som skjer på Askøy.
Ring oss gjerne på <b>56 15 28 00</b>
</p>
<p>
Du kan også sende tips via sms.<br/>
<b>Send "avtips" + ditt tips til 2470.</b>
</p>
<p><b>Bruker du Twitter?</b><br>
Om du tagger dine meldinger fra Askøy
<b>med #askoy,<br> får vi dine tips også.</b>
</p>
<p><b>Fakturainformasjon</b><br>
Askøyværingen AS,
Pb 8955,
7439 Trondheim
<br>
Epost: <a href="mailto:invoice.8955@kollektor.no">invoice.8955@kollektor.no</a> (PDF, TIFF)
<br>
Organisasjonsnummer: 939 541 667 MVA
</p>
</section>
<section class="gridUnit span3">
<dl>
<dt><b>KONTAKT-OSS</b></dt>
</dl>
<p>
Telefon: <b>56 15 28 00</b> <br/>
Telefax: <b>56 15 28 01</b> <br/>
<br/>
<b>E-post:</b><br/>
<a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a>
<br/>
<a href="mailto:kultur@av-avis.no">kultur@av-avis.no</a>
<br/>
<a href="mailto:sport@av-avis.no">sport@av-avis.no</a>
<br/> <a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a>
<br/>
<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a>
<br/>
<a href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a>
<br/>
<a href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a>
<br/>
<br/>
<br/>
<a style="text-decoration:underline;" href="/cookie.jsp">Ta meg til mobilutgaven.</a>
<style>
@media screen and (max-device-width: 640px){
#footer #mnodigital {
display: none;
}
}
</style>
</section>
<section class="gridUnit span3">
<p>Ikke fått avisen?</p>
<p>Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br/>
eller ring Askøyværingen på 56 15 28 00<br/>
</p>
<br/>
<a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="footerPFU" target="_blank"><img alt="" src="/skins/publications/askoyv/gfx/pfu.gif"></a>
<br/>
<br/>
<dl class="scale1">
<dt>Redaktør:</dt>
<dd> <a href="mailto:tom.stian@av-avis.no">Tom-Stian Karlsen</a></dd>
</br>
<dt>Ansvarlig redaktør:</dt>
<dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>
</dl>
</div>
</section>
</div>
</section>
<div class="gridUnit span2 logo" >
<div class="widget logo default widget-editable viziwyg-section-1451 inpage-widget-101436 isSection" id="mnodigital">
<a id="logo101436" class="logoImage" href="http://www.av-avis.no/" title="" target="_top">
<style type="text/css">
#logo101436 {
background: url(http://www.av-avis.no/incoming/article103393.ece/binary/image3730916884303313463.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
</div>
</div>
</div>
<section class="widget code html widget-editable viziwyg-section-1420 inpage-widget-523240" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'askoyvaeringen' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'askoyvaeringen' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-104959" xtclib="" >
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29187903-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</section>
<section class="widget code html widget-editable viziwyg-section-1420 inpage-widget-475584" xtclib="" >
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter37735760 = new Ya.Metrika({
id:37735760,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true,
trackHash:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37735760" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</section>
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-112160" xtclib="" >
<script type="text/javascript" src="http://www.av-avis.no/resources/js/mno/tns/unispring.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
$( document ).ready(function(){
var u_tns =
{
's': 'schibsted',
'cp': 'schibsted/avavis'+'',
'url': window.location.toString().substr(0, window.location.href.indexOf('#')!==-1?window.location.href.indexOf('#'):window.location.href.indexOf('#').length)
};
unispring.c(u_tns);
});
/* ]]> */
</script>
<noscript>
<img width="1" height="1" src="http://schibsted.tns-cs.net/j0=,,,;+,cp=schibsted/avavis+URL=noscript;;;" alt="" />
</noscript>
</section>
<section class="widget code html widget-editable viziwyg-section-1420 inpage-widget-570730" xtclib="" >
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<script>
$(document).ready(function() {
window.setTimeout(function() {
var bottom_ad = $('#bottomAd');
if (bottom_ad.length == 1) {
if (bottom_ad.height() == 0) {
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter43090504 = new Ya.Metrika({ id:43090504, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); console.log('Adblock present'); } else {
console.log('no adblock!.');
}
}
}, 1);
});
</script>
</section>
</footer>
</div>
</div>
<div id="ipadSpacer">
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=1494&pubId=9&cat=&meta=read-news&objId=575522&type=article&title=Olsviktunnelen+ble+stengt+i+begge+retninger&url=http%3a%2f%2fwww.av-avis.no%2faktuelt%2fOlsviktunnelen-ble-stengt-i-begge-retninger-575522.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=1494&amp;pubId=9&amp;cat=&amp;meta=read-news&amp;objId=575522&amp;type=article&amp;title=Olsviktunnelen+ble+stengt+i+begge+retninger&amp;url=http%3a%2f%2fwww.av-avis.no%2faktuelt%2fOlsviktunnelen-ble-stengt-i-begge-retninger-575522.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">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</script>
<script type="text/javascript" charset="utf-8">
$(function() {
$("img.lazy").lazyload({ threshold : 500, effect: "fadeIn" });
});
</script>
<script>
$(function(){function t(){mno.io.getScript({url:"/template/common/gfx/one.jsp"})}var e=[84,79,82,32,84,72,69,32,77,73,71,72,84,89];mno.$window.on("keyup",function(n){if(e.length===0){t()}else if(n.keyCode===e[0]){e.shift()}})})
</script>
</body>
</html>
