<!DOCTYPE html>
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Avviser at Askøypakken er ute av kontroll -
Askøyværingen
</title>
<meta name="application-name" content="askoyv"/>
<meta name="publication-id" content="askoyv"/>
<meta name="msapplication-tooltip" content="&Aring;pne askoyv"/>
<meta name="msapplication-starturl" content="http://www.av-avis.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"aktuelt","currentSectionName": "Aktuelt","currentSectionId": "1494"}'/>
<meta name="description" content="Statens vegvesen mener det er feil at det ikke er fremdrift i prosjektene i Askøypakken." />
<meta property="og:site_name" content="askoyv" />
<meta property="fb:app_id" content="596803743742521"/>
<meta property="fb:admins" content="757150532"/>
<link rel="image_src" type="image/jpg" href="http://www.av-avis.no/incoming/article554687.ece/alternates/w2048c169/20170110_Ingrid%20Setnes_IMG_8757.jpg" />
<meta property="og:image" content="http://www.av-avis.no/incoming/article554687.ece/alternates/w2048c169/20170110_Ingrid%20Setnes_IMG_8757.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.av-avis.no/article/askoyv-559181.html" />
<meta property="og:title" content="Avviser at Askøypakken er ute av kontroll" />
<meta property="og:description" content="Statens vegvesen mener det er feil at det ikke er fremdrift i prosjektene i Askøypakken." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="askoyv">
<meta name="twitter:url" content="http://www.av-avis.no/article/askoyv-559181.html">
<meta name="twitter:title" content="Avviser at Askøypakken er ute av kontroll">
<meta name="twitter:description" content="Statens vegvesen mener det er feil at det ikke er fremdrift i prosjektene i Askøypakken.">
<meta name="twitter:image" content="http://www.av-avis.no/incoming/article554687.ece/alternates/w2048c169/20170110_Ingrid%20Setnes_IMG_8757.jpg">
<script type="text/javascript">
var addthis_config = {
pubid: "ra-53a298985cbe8d34",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: ""
};
var addthis_share = {
url: "http://www.av-avis.no/article/askoyv-559181.html"
};
</script>
<a href="https://plus.google.com/102125838826399826025" rel="publisher"></a>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.av-avis.no//skins/publications/askoyv/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="askoyv - RSS-feed" href="http://www.av-avis.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.av-avis.no/skins/publications/Askoyv/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.av-avis.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.av-avis.no/xmlrpc"/>
<link href="//www.av-avis.no/?service=css&amp;publication=askoyv&amp;responsive=&amp;v=35&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.av-avis.no/?service=css&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=35&amp;publication=askoyv&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284a90421c7a5602000004"
data-paywall-previewMode="true" data-paywall-prodCode="301430"
data-paywall-prodMode="true" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="559181" data-paywall-publication="askoyv"
data-paywall-publishDate="2017-01-27T16:36:35.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=askoyv&amp;v=8&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src="http://svp.vgc.no/js/svp.sdk-1.2.latest.min.js"></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=askoyv&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=8&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.av-avis.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.av-avis.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.av-avis.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="Askoyv" class="ie6 ie "> <![endif]-->
<!--[if IE 7 ]>
<body id="Askoyv" class="ie7 ie "> <![endif]-->
<!--[if IE 8 ]>
<body id="Askoyv" class="ie8 ie "> <![endif]-->
<!--[if IE 9 ]>
<body id="Askoyv" class="ie9 "> <![endif]-->
<!--[if gt IE 9]>
<body id="Askoyv" class=" "> <![endif]-->
<!--[if !IE]><!-->
<body id="Askoyv" class=" "> <!--<![endif]-->
<!-- 3 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '596803743742521', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1420 inpage-widget-166065 right" data-widget-id="166065x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-1420 inpage-widget-166066 left" data-widget-id="166066x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="165808x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="165809x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.av-avis.no/" target="_top" >
Kundesenter
</a>
</li>
<li class="mittabonnement ">
<a class="menuLink " href="https://kundeportal.av-avis.no/minside/" target="_top" >
Mitt abonnement
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="https://askoyvaeringen.e-pages.dk/?mode=spid" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Askøyværingen" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="165801x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Aktuelt
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="aktuelt active activeSection ">
<a class="menuLink " href="http://www.av-avis.no/aktuelt/" target="_top" >
Aktuelt
</a>
</li>
<li class="avpod ">
<a class="menuLink " href="http://www.av-avis.no/avpod/" target="_top" >
AVpod
</a>
</li>
<li class="avtv ">
<a class="menuLink " href="http://www.av-avis.no/avtv/" target="_top" >
AvTv
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.av-avis.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="magasin hasChildren">
<a class="menuLink " href="http://www.av-avis.no/magasin/" target="_top" >
Magasin
</a>
<ul class=" ">
<li class="elskerasky ">
<a class="menuLink " href="http://www.av-avis.no/magasin/elskeraskoey/" target="_top" >
Elsker Askøy
</a>
</li>
</ul>
</li>
<li class="meninger hasChildren">
<a class="menuLink " href="http://www.av-avis.no/meninger/" target="_top" >
Meninger
</a>
<ul class=" ">
<li class="andreinnlegg ">
<a class="menuLink " href="http://www.av-avis.no/meninger/andreinnlegg/" target="_top" >
Andre innlegg
</a>
</li>
<li class="leder ">
<a class="menuLink " href="http://www.av-avis.no/meninger/leder/" target="_top" >
Leder
</a>
</li>
<li class="lokaleinnlegg ">
<a class="menuLink " href="http://www.av-avis.no/meninger/lokaleinnlegg/" target="_top" >
Lokale innlegg
</a>
</li>
</ul>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.av-avis.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="tipsoss ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Tips oss
</a>
</li>
<li class="kundesenter hasChildren">
<a class="menuLink " href="https://kundeportal.av-avis.no/" target="_top" >
Kundesenter
</a>
<ul class=" ">
<li class="bestillabonnement ">
<a class="menuLink " href="https://kundeportal.av-avis.no/bli-abonnent/" target="_top" >
Bestill abonnement
</a>
</li>
<li class="annonser ">
<a class="menuLink " href="https://kundeportal.av-avis.no/annonsering/" target="_top" >
Annonser
</a>
</li>
<li class="ansattekontaktoss ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Ansatte - kontakt oss
</a>
</li>
<li class="kjentfolkogdetskjer ">
<a class="menuLink " href="https://kundeportal.av-avis.no/annonsering/kjentfolk/" target="_top" >
Kjentfolk og Det skjer
</a>
</li>
</ul>
</li>
<li class="kontakt ">
<a class="menuLink " href="https://kundeportal.av-avis.no/kontakt-oss/" target="_top" >
Kontakt
</a>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166068" xtclib="" >
<style>
#header .mainHeader{
background: #ee4343; }
#header .mainHeader .grid12 {
height: 4.7rem;
}
#header .logo.default a {
height: 4.0rem;
}
.frontpage #header .mainHeader .grid12 {
text-align: center !important;
}
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: rgb(207, 37, 37);
z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 4.7rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -15px;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 74px;
line-height: 106px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: rgb(207, 37, 37);
color: white !important;
}
#header .mainHeader #purchase:hover{
background: rgb(207, 37, 37); }
#header .latestTicker{
font-size: 0.8rem;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker .header-links {
width: 200px; }
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px) {
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
}
/* Låse-ikon */
aside.teaserStatus {
position: relative;
}
.stories .icon.lock.closed {
background: url("/skins/publications/askoyv/gfx/plusicon_askoyv.png") no-repeat 0 0;
display: inline-block;
position: absolute;
top: 0px;
left: 0px;
text-indent: -9999px;
height: 25px;
width: 25px; }
.stories .lock.closed.icon.noPicture{
position: inherit;
}
.lock.opened.icon{
display: none;
}
.hasAccess #purchase {
display: none!important;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-242246" xtclib="" >
<style> body section{
margin-top: 0px;
}
#surround #header .mainHeader{
background: #fff;
}
#surround #header .mainHeader .grid12 {
height: 5.3rem;
}
#header .mainHeader .button.icon-menu-3{
color: rgb(145,143,144);
height: 85px; }
#header .mainHeader #headerLogin{
color: rgb(145,143,144);
}
#header .mainHeader #offCanvasRight-label .button.icon-user-menu{
color: rgb(145,143,144);
height: 85px;
}
#surround #header .mainHeader .button:hover{
background: rgb(145,143,144);
}
#header .widget.logo.default{
position: absolute;
left: 50%;
margin-left: -14rem;
margin-top: 0.6rem;
}
#header .widget.logo.default a{
height: 4.7rem;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:5.3rem!important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 5.3rem!important;
}
.group.offCanvasLeft, .group.offCanvasRight {
background:rgb(145,143,144)!important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: rgb(145,143,144)!important;
}
#header #purchase { background-color: rgb(53, 139, 37) !important; line-height: 30px; height: 30px; margin-top: 40px; font-size: 15px; background: #222 url(/skins/publications/askoyv/gfx/overlay-button.png) repeat-x;
display: inline-block; -moz-border-radius: 6px;
-webkit-border-radius: 6px;
-moz-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
-webkit-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
text-shadow: 0 -1px 1px rgba(0,0,0,0.25);
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1568 inpage-widget-165806 left" data-widget-id="165806x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<style>
#header #purchase {
float : left;
background-color: rgb(53, 139, 37) !important; line-height: 30px; height: 30px; margin-top: 40px; font-size: 15px; background: #222 url(/skins/publications/askoyv/gfx/overlay-button.png) repeat-x;
display: inline-block; -moz-border-radius: 6px;
-webkit-border-radius: 6px;
-moz-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
-webkit-box-shadow: 0 1px 3px rgba(0,0,0,0.6);
text-shadow: 0 -1px 1px rgba(0,0,0,0.25);
}
</style>
<a id="purchase" class="button" href="https://kundeportal.av-avis.no/bli-abonnent/?referer=ASKdesktop_header-btn_faa-tilgang-naa_nocampaign" >F&aring; tilgang nå</a>
<div class="widget logo default widget-editable viziwyg-section-1568 inpage-widget-166070 isSection" >
<a id="logo166070" class="logoImage" href="http://www.av-avis.no/" title="" target="_top">
<style type="text/css">
#logo166070 {
background: url(http://www.av-avis.no/incoming/article246710.ece/binary/AV_Nylogo_546x100.png) no-repeat;
background-size:contain;
height: 101px;
height: 6.3125rem;
width: 546px;
width: 34.125rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1568 inpage-widget-165807 right" data-widget-id="165807x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-165247" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid_black.png" />
</section>
<div class="spid" >
<div data-widget-id="165249x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166071" xtclib="" >
<a class="right icon-phone" href="https://kundeportal.av-avis.no/kontakt-oss/"><span>Tips oss</span></a>
</section>
<section class="widget code html widget-editable viziwyg-section-1568 inpage-widget-166072" xtclib="" >
<a class="icon-bubbles" href="https://kundeportal.av-avis.no/" target="_top">Kundesenter</a>
</section>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<!--read view specific fields-->
<!-- withThumbnails: true -->
<section class="widget slideshow default widget-editable viziwyg-section-1653 inpage-widget-461286 mnoSlideshow showArrows slideshowContainer large hasCaption"
data-ratio="169" data-widget-id="461286x8">
<div class="slideshow-wrapper">
<ul class="slideshow-list" >
<li class="slideshow-element first last picture">
<div class="slideShowItemContainer withCaption">
<div class="imagePlaceholder loaded" data-image-url="http://www.av-avis.no/incoming/article554687.ece/alternates/w1440c169/20170110_Ingrid%20Setnes_IMG_8757.jpg">
<img src="http://www.av-avis.no/incoming/article554687.ece/alternates/w1440c169/20170110_Ingrid%20Setnes_IMG_8757.jpg" style="margin-left: -50%" />
</div>
<div class="caption">
<div class="caption-inner">
Uenig: Ingrid Setnes trekker frem aktiviteter på mange fronter når hun svarer på kritikken fra Thor Egeland. Foto: Magnus Danielsen
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="counterWrapper"></div>
</section>
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Avviser at Askøypakken er ute av kontroll</h1>
<!--googleoff: snippet-->
</div>
<div class="gridRow " >
<!--googleon: snippet-->
<p class="leadText ">Statens vegvesen mener det er feil at det ikke er fremdrift i prosjektene i Askøypakken.</p>
<!--googleoff: snippet-->
<div class="gridUnit span6 lastChild">
<div class="gridUnit span5 pre1">
<section class="widget code html widget-editable viziwyg-section-1653 inpage-widget-441972" xtclib="" >
<style>
p.byline {
color: #014075
}
.span5{
margin-top: -25px; }
/* Salesposter */
.salesposter-blur .registration{
background: white;
font-size: 1.3em;
padding-bottom: 10px;
}
.salesposter-blur .registration .text{
display: inline-block;
float: left;
}
.salesposter-blur .registration .text.log-in-here{
float: right;
font-size: 0.8em;
} .salesposter-blur {
-webkit-transition: opacity .4s ease-out;
transition: opacity .4s ease-out;
-webkit-transition: margin .4s ease-out;
transition: margin .4s ease-out;
z-index: 2;
width: 880px;
margin-left: 0;
background: url(http://www.av-avis.no/incoming/article443245.ece/alternates/w1440c169/askoyv_salgsplakat_1kr.jpg);
background-size:cover;
background-position: center center;
background-repeat: no-repeat;
}
.salesposter p.bigger{
line-height: 130%;
}
.stuck {
position: fixed !important;
top: 50px;
}
.salesposter-blur.salesposter-hidden{
display: none;
}
.hidden-paywall {
opacity: 0;
}
.salesposter{
text-align: center; border-radius: 5px;
overflow: auto;
padding-bottom: 0;
width: 100%;
margin: 0 auto;
font-family: Georgia,serif;
-webkit-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
-moz-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
}
.salesposter-blur{ position: relative;
margin: 2em 0 2em 0;
}
.salesposter-header {
background: none;
padding: 20px 30px 5px;
color: #fff;
font-size: 1.2em;
text-align: left;
margin-bottom: 0;
}
.salesposter-header .bigger{
font-size: 3em;
font-weight: bold;
margin: 0;
}
.salesposter-under-header{
background: none;
height: 30px;
}
.suh-left{
width: 50%;
border-top: 40px solid #FFF;
border-top-right-radius: 80%;
float: left;
}
.suh-right{
width: 50%;
border-top: 40px solid #FFF;
border-top-left-radius: 80%;
float: right;
}
.salesposter-alternatives{
overflow: auto;
}
.salesposter-divider{
width: 10%;
float: left;
height: 200px;
}
.salesposter-divider .circle {
font-family: sans-serif;
border: 1px solid #eaeaea;
width: 50px;
height: 38px;
color: #BBB;
margin: 101px auto;
text-align: center;
padding-top: 12px;
background: #fff;
border-radius: 50%;
}
.salesposter-divider .circle::before{
content: '';
display: block;
height: 100px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: -116px;
margin-left: 25px;
position: absolute;
}
.salesposter-divider .circle::after{
content: '';
display: block;
height: 90px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: 12px;
margin-left: 25px;
position: absolute;
}
.salesposter-box{
float: left;
width: 45%;
text-align: left;
min-height: 235px;
padding: 0px 30px 5px;
}
.salesposter-box .headline{
width: 100%;
font-weight: bold;
font-size: 1em;
margin: 0;
color: #fff;
}
.salesposter-box .details{
padding: 0 20px 0 20px;
color: #fff;
min-height: 40px;
font-size: 1.0em;
margin-bottom: 45px;
}
.salesposter-box .call-to-action{
text-transform: uppercase;
color: #fff;
background: #ed2c23;
font-size: 0.9em;
padding: 15px 60px;
display: inline-block;
border: 0;
border-radius: 5px;
text-decoration: none;
font-family: sans-serif;
margin: 60px 0 10px 0;
transition: padding 0.3s ease;
}
.salesposter-box .call-to-action:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-login:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-box .extra-link{
color: #1D85A0;
font-family: sans-serif;
font-size: 0.9em;
text-decoration: underline; /**/
}
.salesposter-footer{
background: #F5F5F5;
clear: both;
padding: 15px;
}
.salesposter-footer-headline{
color: #6B6B6B;
font-weight: bold;
font-size: 1.1em;
margin-bottom: 15px;
}
.salesposter-login {
padding: 15px 65px;
color: #fff;
background: #333;
border-radius: 5px;
display: inline-block;
text-transform: uppercase;
text-decoration: none;
font-size: 0.9em;
font-family: sans-serif;
transition: padding 0.3s ease;
margin-bottom: 10px;
}
.salesposter-signup{
color: #666;
font-size: 0.9em;
padding: 15px 0 15px 15px;
font-family: sans-serif;
display: inline-block;
}
/*
.salesposter-backgound-image {
height: 114px;
background-image:url(http://mm.aftenposten.no/assets/schibsted/salesposter/gfx/campaign-autumn.png);
background-position: top center;
background-repeat: no-repeat;
background-size: 303px 114px;
}
*/
.salesposter-bottom-button{
width: 100%; }
.salesposter-back-button{
text-decoration: none;
color: #fff;
width: 100%;
line-height: 2.4em;
padding-top: 4px;
font-family: Arial, Helvetica, sans-serif;
font-size: 0.9em;
display: block;
font-size: 1em;
}
.salesposter-back-button:hover {
color: #E2E2E2;
}
.js-salesposter-blurred-element {
text-shadow: 0 0 20px #000;
color: rgba(255,255,255,0);
opacity: 0.5;
border: 0;
}
.js-salesposter-blurred-element *{
color: rgba(255,255,255,0);
}
.js-salesposter-blurred-element iframe{
display: none;
}
.salesposter-box-smaller-text {
color: #fff;
font-size: 11px;
}
.salesposter-box-paper{
color: white;
margin: 55px 0 0 0;
}
.salesposter-box-paper a{
color: white;
text-decoration: underline }
</style>
<div class="salesposter-blur">
<div class="registration">
<div class="inner clearfix">
<span class="text">Bli abonnent og les videre</span>
<span id="loginHereSpid" class="text log-in-here"><a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?client_id=53284a90421c7a5602000004">Allerede abonnent? Logg inn</a>.</span>
</div>
</div> <div class="salesposter">
<header class="salesposter-header">
<p class="bigger">Askøyværingen digitalt i én måned for kun kr 1,–</p> </header>
<div class="salesposter-row"> <div class="salesposter-box">
<p class="headline">Ubegrenset tilgang til alt innhold.</p>
<p class="headline">Ingen bindingstid.</p> <a href="https://kundeportal.av-avis.no/bli-abonnent/" class="call-to-action">PRØV NÅ</a>
<p class="salesposter-box-smaller-text">Deretter kr 99,-/mnd. Ingen bindingstid.</p> </div>
</div>
<div class="clearfix"></div>
<div class="salesposter-bottom-button">
<a class="salesposter-back-button" href="http://av-avis.no">
&laquo; Tilbake til forsiden
</a>
</div>
</div>
</div>
</section>
</div>
<section class="widget code html widget-editable viziwyg-section-1653 inpage-widget-478595" xtclib="" >
<style>
.article h1.articleTitle{
text-align: initial;
}
.article .salesposter-blur{
margin-left: -80px;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1653 inpage-widget-441973" xtclib="" >
<script>
var loginEndpoint = 'https://kundeweb.av-avis.no/bestilling/skjema.htm?id=589';
// No campaign link
var buyEndpoint = 'https://kundeportal.av-avis.no/bli-abonnent/';
// Campaign link
//var buyEndpoint = 'https://kundeportal.aftenposten.no/kampanje/?utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd&referer='
//'https://kundeportal.aftenposten.no/kampanje/?referer=apdesktop_article8310484_amag_ gave1601&utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd'
//from http://www.movable-type.co.uk/scripts/base64.js
function utf8_to_b64(str, utf8encode) {
utf8encode = (typeof utf8encode == 'undefined') ? false : utf8encode;
var o1, o2, o3, bits, h1, h2, h3, h4, e=[], pad = '', c, plain, coded;
var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
plain = utf8encode ? Utf8.encode(str) : str;
c = plain.length % 3; // pad string to length of multiple of 3
if (c > 0) { while (c++ < 3) { pad += '='; plain += '\0'; } }
for (c=0; c<plain.length; c+=3) {
o1 = plain.charCodeAt(c);
o2 = plain.charCodeAt(c+1);
o3 = plain.charCodeAt(c+2);
bits = o1<<16 | o2<<8 | o3;
h1 = bits>>18 & 0x3f;
h2 = bits>>12 & 0x3f;
h3 = bits>>6 & 0x3f;
h4 = bits & 0x3f;
e[c/3] = b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
}
coded = e.join('');
coded = coded.slice(0, coded.length-pad.length) + pad;
return coded;
}
var artIdForSalesposter = $("#paywallInitScript").attr("data-paywall-articleId") || '';
function generateLoginLink(){
var base = 'https://www.av-avis.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
return loginEndpoint + "&redirect_uri=" + encoded;
}
function generateBuyLink(){ var base = 'https://www.av-avis.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
var referer = addReferer();
return buyEndpoint + "?redirect_uri=" + encoded + "&referer=" + referer;
// Code during campaign
// return buyEndpoint + "apdesktop_article" + artIdForSalesposter + "_amag_gave1601" + "&redirect_uri=" + encoded;
}
function populateLinks(links){
links.forEach(function(linkObj){
document.querySelector(linkObj.selector).href = linkObj.value;
});
}
function addReferer(){	articleId = document.getElementById('paywallInitScript').getAttribute("data-paywall-articleid");
source = 'ASKdesktop_'
medium = 'article-ask' + articleId + '_';
content = 'salesposter_';
campaign= 'nocampaign';
return source + medium + content + campaign;
}
$(function(){ populateLinks([ { selector: '.call-to-action', value: generateBuyLink() }
]);
});
</script>
</section>
<section class="widget code html widget-editable viziwyg-section-1420 inpage-widget-523240" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'askoyvaeringen' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'askoyvaeringen' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
</div>
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<div class="gridRow grid12" >
<div class="gridUnit span10 social" >
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-103365 social-btns" xtclib="" >
<a href="https://twitter.com/askoyv" class="twitterHeader"><img src="/skins/publications/askoyv/gfx/twitter.png"/></a>
<a href="https://www.facebook.com/pages/Ask%C3%B8yv%C3%A6ringen/120757704607830" class="facebookHeader"><img src="/skins/publications/askoyv/gfx/facebook.png"/></a>
</section>
</div>
<div class="gridUnit span10 info" >
<section class="widget code html widget-editable viziwyg-section-1419 inpage-widget-103395" xtclib="" >
<div id="colophon" class="gridRow roundCorner" style="width: 983px;">
<section class="gridUnit span4">
<dl>
<dd><b>TIPS OSS</b></dd>
</dl>
<p>
AV er avhengig av god hjelp fra
publikum for å holde seg oppdatert
på det som skjer på Askøy.
Ring oss gjerne på <b>56 15 28 00</b>
</p>
<p>
Du kan også sende tips via sms.<br/>
<b>Send "avtips" + ditt tips til 2470.</b>
</p>
<p><b>Bruker du Twitter?</b><br>
Om du tagger dine meldinger fra Askøy
<b>med #askoy,<br> får vi dine tips også.</b>
</p>
<p><b>Fakturainformasjon</b><br>
Askøyværingen AS,
Pb 8955,
7439 Trondheim
<br>
Epost: <a href="mailto:invoice.8955@kollektor.no">invoice.8955@kollektor.no</a> (PDF, TIFF)
<br>
Organisasjonsnummer: 939 541 667 MVA
</p>
</section>
<section class="gridUnit span3">
<dl>
<dt><b>KONTAKT-OSS</b></dt>
</dl>
<p>
Telefon: <b>56 15 28 00</b> <br/>
Telefax: <b>56 15 28 01</b> <br/>
<br/>
<b>E-post:</b><br/>
<a href="mailto:redaksjonen@av-avis.no">redaksjonen@av-avis.no</a>
<br/>
<a href="mailto:kultur@av-avis.no">kultur@av-avis.no</a>
<br/>
<a href="mailto:sport@av-avis.no">sport@av-avis.no</a>
<br/> <a href="mailto:annonse@av-avis.no">annonse@av-avis.no</a>
<br/>
<a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a>
<br/>
<a href="mailto:kjentfolk@av-avis.no">kjentfolk@av-avis.no</a>
<br/>
<a href="mailto:rubrikk@av-avis.no">rubrikk@av-avis.no</a>
<br/>
<br/>
<br/>
<a style="text-decoration:underline;" href="/cookie.jsp">Ta meg til mobilutgaven.</a>
<style>
@media screen and (max-device-width: 640px){
#footer #mnodigital {
display: none;
}
}
</style>
</section>
<section class="gridUnit span3">
<p>Ikke fått avisen?</p>
<p>Send epost til <a href="mailto:abonnement@av-avis.no">abonnement@av-avis.no</a><br/>
eller ring Askøyværingen på 56 15 28 00<br/>
</p>
<br/>
<a href="http://presse.no/Om-oss/Pressens-Faglige-Utvalg-PFU" class="footerPFU" target="_blank"><img alt="" src="/skins/publications/askoyv/gfx/pfu.gif"></a>
<br/>
<br/>
<dl class="scale1">
<dt>Redaktør:</dt>
<dd> <a href="mailto:tom.stian@av-avis.no">Tom-Stian Karlsen</a></dd>
</br>
<dt>Ansvarlig redaktør:</dt>
<dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>
</dl>
</div>
</section>
</div>
</section>
<div class="gridUnit span2 logo" >
<div class="widget logo default widget-editable viziwyg-section-1451 inpage-widget-101436 isSection" id="mnodigital">
<a id="logo101436" class="logoImage" href="http://www.av-avis.no/" title="" target="_top">
<style type="text/css">
#logo101436 {
background: url(http://www.av-avis.no/incoming/article103393.ece/binary/image3730916884303313463.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=1494&pubId=9&cat=&meta=read-news&objId=559181&type=article&title=Avviser+at+Askoeypakken+er+ute+av+kontroll&url=http%3a%2f%2fwww.av-avis.no%2faktuelt%2fAvviser-at-Askoypakken-er-ute-av-kontroll-559181.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=1494&amp;pubId=9&amp;cat=&amp;meta=read-news&amp;objId=559181&amp;type=article&amp;title=Avviser+at+Askoeypakken+er+ute+av+kontroll&amp;url=http%3a%2f%2fwww.av-avis.no%2faktuelt%2fAvviser-at-Askoypakken-er-ute-av-kontroll-559181.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
mno.namespace('mno.model.widget');
mno.namespace('mno.model.article');
mno.namespace('mno.model.polls');
mno.namespace('mno.publication');
mno.revision = "d1354bcc7b4685e20645b8413b2563c90ff770f4";
mno.env = jQuery.extend({}, mno.env, {
"mobileApp": false
});
mno.publication = {
"cacheId": "modelCache-section-1494-wireframe-preview-contentType-news",
"id": 9,
"name": "Askoyv",
"fullName": "askoyv",
"rel": "/",
"url": "http://www.av-avis.no/",
"commentSystem": "facebook",
"disqus": {
"shortname": "",
"developer": ""
},
"sectionWidgetId": "",
"currentSectionUniqueName": "aktuelt",
"currentSectionName": "Aktuelt",
"currentSectionId": "1494",
"loggerUrl": "http://minisecondary.snd.no:8082/analysis-logger/Logger",
"googleAnalytics": "",
"paywall": {
"enabled": true
},
"paywallProductCode": 301430,
"sectionProperties": {
"userrating": {
"rateresult": {
url: ""
},
"vote": {
url:""
}
},
"cssVersion": "35",
"jsVersion" :"8",
"buildRevision": "d1354bcc7b4685e20645b8413b2563c90ff770f4",
"lisaLevel": "" || "lisacache"
}
};
if(typeof disqus_shortname !== 'undefined'){
disqus_shortname = mno.publication.disqus.shortname;
}
mno.model.widget = jQuery.extend(true, mno.model.widget, {
"header": {
"type": "group.header"
},
"165249x7": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.av-avis.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.av-avis.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284a90421c7a5602000004",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301430",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.av-avis.no/",
"timeout": 15000,
"type": "widget.paywall.login",
"upgradeSubUrl": ""
},
"165801x4": {
"iconClass": "icon-menu-3",
"type": "widget.topMenu.offCanvas"
},
"165806x5": {
"id": "offCanvasLeft",
"titleEvent": "",
"type": "widget.offCanvas.offCanvasLabel"
},
"165807x6": {
"id": "offCanvasRight",
"titleEvent": "paywall-userName",
"type": "widget.offCanvas.offCanvasLabel"
},
"165808x2": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.av-avis.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.av-avis.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284a90421c7a5602000004",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301430",
"paywallProductionMode": "true",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.av-avis.no/",
"timeout": 15000,
"type": "widget.paywall.links",
"upgradeSubUrl": ""
},
"165809x3": {
"iconClass": "icon-none",
"type": "widget.topMenu.offCanvas"
},
"166065x0": {
"direction": "right",
"group": "offCanvasRight",
"id": "offCanvasRight",
"type": "widget.offCanvas.offCanvasDefault"
},
"166066x1": {
"direction": "left",
"group": "offCanvasLeft",
"id": "offCanvasLeft",
"type": "widget.offCanvas.offCanvasDefault"
},
"461286x8": {"type": "widget.slideshow.default"},
"article": {
"AJAXSOURCE": "",
"CLUSTEREDMARKERS": "false",
"CLUSTERICONURL": "",
"ICONURL": "",
"ZOOMLEVEL": "",
"articleId": 559181,
"source": "newspilot-6-71",
"sourceId": "3367198",
"type": "widget.storyContent.article"
}
,
"101436": {"type": "widget.logo.default"},
"103365": {"type": "widget.code.html"},
"103389": {"type": "widget.master."},
"103395": {"type": "widget.code.html"},
"165246": {"type": "widget.code.html"},
"165247": {"type": "widget.code.html"},
"165248": {"type": "widget.code.html"},
"165811": {"type": "widget.stories.breakingnews"},
"166067": {"type": "widget.master."},
"166068": {"type": "widget.code.html"},
"166070": {"type": "widget.logo.default"},
"166071": {"type": "widget.code.html"},
"166072": {"type": "widget.code.html"},
"166289": {"type": "widget.code.html"},
"242246": {"type": "widget.code.html"},
"308266": {"type": "widget.searchField.default"},
"441931": {"type": "widget.master."},
"441972": {"type": "widget.code.html"},
"441973": {"type": "widget.code.html"},
"478595": {"type": "widget.code.html"},
"523240": {"type": "widget.code.html"}
});
mno.model.article = {
"id": 559181,
"source": "newspilot-6-71",
"sourceId": "3367198"
};
</script>
</body>
</html>
